Startseite
Telefonbörse
Telefondatenbank (Betatest)
Telefon Forum
   mehr als 7900 Themen und 48800 Antworten
Zurück zur Übersicht!
Kategorie verlassen!
  Datenschutz FAQ Hilfe Impressum  



 

Kategorie: > Telefone 1930 bis 1967
W48 an Fritzbox klingelt nicht kein Freizeichen
Frosch
(Mailadresse bestätigt)

  10.07.2018

Hallo zusammen,

möchte mich an der Stelle erst mal bedanken, bei den Forumsbetreibern überhaupt und an die Teilnehmer insgesamt! Konnte schon viele Tipps aus dem Forum ziehen!
Leider hilft mir bei meinem aktuellen Problem die Suchfunktion nicht weiter.

Folgendes: Ich habe meinen Hausanschluss auf IP umgestellt, neue Fritzbox 7590. Plötzlich geht mein altes Telefon nicht mehr. Vorher am analogen Anschluss hat es wunderbar funktioniert.
Ich muss jetzt dazu sagen, dass ich zwei von den Dingern habe. Das andere funktioniert einwandfrei, auch nach der Umstellung.
Konkret äußert sich die Problematik so: Wenn ich es einstecke, dann habe ich erstmal (für ca. 10 Sekunden) ein Freizeichen, welches sich dann plötzlich zum Belegt-Zeichen ändert, klingeln mag es auch nicht mehr.

Was kann bei dem Gerät das Problem sein? Ich komm nicht drauf!

Vielen Dank schon mal.

Gruß
Frosch



Anzahl der unterhalb stehenden Antworten: 4
Frosch
(Mailadresse bestätigt)

  15.07.2018
Dieser Text bezieht sich auf den Beitrag von Steffen Froeschle kinobauer.ch vom 11.07.2018!  Zum Bezugstext

Vielen Dank für eure Antworten, habe es jetzt rausgefunden, es war der Kondensator.
Steffen Froeschle kinobauer.ch
kinobauerkinobauer.ch
(Mailadresse bestätigt)

  11.07.2018
Dieser Text bezieht sich auf den Beitrag von Frosch vom 10.07.2018!  Zum Bezugstext

Hallo,
entweder trennt der Gabelumschalter nicht mehr richtig oder der Kondensator lässt Gleichstrom durch oder es liegt im Apparat oder der Anschlussleitung ein Verdrahtungsfehler vor. Bitte mal den Apparat mit einem Multimeter durchmessen.

Viel Erfolg
Frosch
(Mailadresse bestätigt)

  10.07.2018
Dieser Text bezieht sich auf den Beitrag von Ruller vom 10.07.2018!  Zum Bezugstext

Weder a, noch b.
Aber ja, an DENSELBEN Anschluss schließe ich an.
Ein Telefon geht, das andere nicht.

Ich probier´s nochmal verständlicher:
Wenn ich das Telefon einstecke, dann den Hörer abnehme, dann kommt erst mal das Freizeichen, nach etwas warten, dann das Besetzt-Zeichen, das bleibt dann auch, egal was ich mache. Nur bei erneutem Ein.- u. Ausstecken --> wieder Freizeichen, dann wieder Besetzt-Zeichen.
Klingeln tut es gar nicht mehr, hat aber am analogen Anschluss funktioniert. Wenn ich es einstecke, dann schlägt der Klöppel auch ganz leicht an.

Gruß
Frosch
Ruller
(Mailadresse bestätigt)

  10.07.2018

Hallo Frosch,

ich habe Dich so verstanden: Du hast auf IP umgestellt und an einen der analogen Anschlüsse ein analoges Telefon angeschlossen. Und das funktioniert einwandfrei. Dann hast Du an DENSELBEN Anschluss ein weiteres analoges Telefon angeschlossen, und das zeigt das von Dir beschriebene Fehlverhalten.

Was Du nicht schreibst:
a) hörst Du bei dem problematischen Telefon beim Einstecken des Steckers in die FB das Freizeichen bereits bei aufgelegtem Hörer oder
b) nimmt das Telefon keine Wahl an?

Falls a), solltest Du Dir einmal den Gabelumschalter im Telefon anschauen, falls b) ist es die bekannte Empfindlichkeit der FB hinsichtlich der Timings beim Wählen. Dann hilft nur noch ein Reinigen/Justieren des Nummernschalters.

Viel Erfolg.
Rüdiger



Werbung (1/-2)


Zurück zu Wasser.de
© 2001 - 2005 by Fa. A.Klaas