Wasser.de
Lexikon
Shop
Wasser Forum
   mehr als 6300 Themen und 30800 Antworten
Zurück zur Übersicht! Datenschutz FAQ Hilfe Impressum



 

Kategorie: > Technik > Haus- Wasserversorgung
Problem mit Gastherme
Gast (Frank Schumacher)
(Gast - Daten unbestätigt)

  28.11.2004

Hallo,
ich habe folgendes Problem mit einer Junkers WR 350 Gastherme, das der Installateur nicht in den Griff bekommt:
Man oeffnet den Hahn, Warmwasser kommt völlig normal. Dann schliesst man und öffnet wieder, aber die Therme springt nicht mehr an. D.h. man muss ewig das Wasser laufen lassen, bis die Gasflamme wieder zündet. Am Zünder kann es nicht liegen, man hört, wie er arbeitet.
Hat jemand einen Tipp?
Frank



Anzahl der unterhalb stehenden Antworten: 2
Gast (Frank Schumacher)
(Gast - Daten unbestätigt)

  01.12.2004
Dieser Text bezieht sich auf den Beitrag von Lothar Gutjahr vom 28.11.2004!  Zum Bezugstext

Hallo Lothar,

vielen Dank fuer Deine Mail. Ich habe schon mal angefangen zu testen, aber es scheint nicht mit einem Zeitfaktor zusammenzuhaengen. Das Ganze sieht nach einem sporadische Fehlerbild aus. Aber der Temperatursensor duerfte ein guter Ansatz sein. Frage ist nur warum der Installateur nicht direkt das Teil ausgetauscht hat. Diese Frage kannst Du natuerlich nicht beantworten.....
Falls ich eine Loesung gefunden habe, werde ich Dich updaten. In der Zwischenzeit sage ich schonmal "Vielen Dank" fuer Deinen Input.

Frank
Gast (Lothar Gutjahr)
(Gast - Daten unbestätigt)

  28.11.2004

Hallo Frank,

das schöne an deinem Problem ist, dass ich nicht die geringste Ahnung davon habe aber trotzdem mitdenken möchte.
Also, um das zu analysieren solltest du folgenden Versuch machen und diesen vielleicht auch um sicher zu gehen zwei drei mal wiederholen.

Drehe das warme Wasser auf und lasse es nach dem der Brenner eingeschaltet hat und es heiss herauskommt eine Minute laufen.
Dann abstellen und wie beschrieben gleich wieder einschalten und wenn vorhanden mit Stoppuhr die Zeit messen, bis der Brenner wieder anspringt.

Wenn die Anlage wieder ihre Ruhetemperatur hat wiederholen wir den Versuch in abgewandelter Form:
Nach angemessener Zeit ?? 5 oder besser 10 Minuten wieder aufdrehen das heisse Wasser aber nur etwa 3 Sekunden laufen lassen ZU / AUF und gleiche Prozedur mit Zeit messen wiederholen.

Bleibt die Zeit konstant oder wird sie kürzer?

Weisst du ich vermute eine Hysterese eines Messfühlers innerhalb einer Sicherheitsschaltung und mit diesem Versuchsvorschlag können wir vielleicht feststellen ob das die Zeit ist die der Fühler zum abkühlen braucht oder ob da ein Junkers-Timer läuft.

Vielleicht macht es dir auch Spass, mal so an die Sache ran zu gehen. Ach ja da habe ich die Kernfrage vergessen: Hat der Durchlauferhitzer das von Anfang an so drauf oder betrachten wir das als einen sogenannten Fehler, der vor kurzem auftauchte ???

Gruss aus Griechenland

Lothar



Werbung (2/3)
Laboruntersuchung für Ihr Trinkwasser


Zurück zu Wasser.de
© 1999 - 2018 by Fa. A.Klaas