Wasser.de
Lexikon
Shop
Wasser Forum
   mehr als 6400 Themen und 31100 Antworten
Zurück zur Übersicht!
Kategorie verlassen!
Datenschutz FAQ Hilfe Impressum



 

Kategorie: > Technik > Brunnen / Quellen / Pumpen
Interval Hauswasserwerk
Gast (Highlander)
(Gast - Daten unbestätigt)

  21.10.2005

Liebe Forumleser!!
Vermutlich ein bekanntes Problem. Mein Hauswasserwerk funktioniert zwar, nur merke ich dass die Intervalle zwischen An- und Ausschalten sehr kurz werden. Ich hatte schon einmal das gleiche Problem mit einem früheren HWW, dass kurz darauf defekt war. Muss ich das Membran austauschen, entlüften oder nur die Stellschrauben einstellen? Wer hat Ähnliches erlebt?
Im Voraus vielen Dank für euere Reakionen.




Anzahl der unterhalb stehenden Antworten: 5
Gast (Manfred)
(Gast - Daten unbestätigt)

  16.10.2011
Dieser Text bezieht sich auf den Beitrag von Herby Hammer vom 27.04.2011!  Zum Bezugstext

Hallo Herby und Bernd!
Danke für die tolle Beschreibung bzw. Übersetzung, wie ein Hauswasserwerk zu entlüften ist! Hat mir sehr geholfen. Ist der einzige Threat den ich diesbezüglich im Netz gefunden habe! Mein Hauswasserwerk funktioniert wieder!!

DANKE!!

LG, Manfred
Lothar Gutjahr
erfinderleint-online.de
(gute Seele des Forums)

  28.04.2011
Dieser Text bezieht sich auf den Beitrag von Herby Hammer vom 27.04.2011!  Zum Bezugstext

Hallo Herby,

schau dir bitte mal das Datum der Fragestellung an.
Meinst du, dass das den Fragesteller noch interessiert?

Gruß Lothar
Gast (Herby Hammer)
(Gast - Daten unbestätigt)

  27.04.2011
Dieser Text bezieht sich auf den Beitrag von Herby Hammer vom 27.04.2011!  Zum Bezugstext

Hier die Anleitung, die wirlich gut ist, etwas verbessert:


Hallo das Problem ist ein Bedienungsfehler
der Behälter hat im Normalfall irgendwo eine schwarze Abdeckung aus Kunststoff.  Darunter befindet sich ein Autoventil um Luft aufzupumpen. Das geht folgendermaßen:  Pumpe elektrisch vom Netz nehmen einen Wasserhahn öffnen um den Wasserdruck loszuwerden. Eine Autoreifenpumpe an das Ventil anschließen und aufpumpen bis am Wasserhahn kein Wasser mehr rauskommt.
Jetzt musst du den Luftdruck auf 1,3bar aufpumpen, das kannst du aber nicht vom Pumpenmanometer ablesen sondern nur, wenn an der Autoreifenpumpe ein Manometer dran ist sonst funktioniert das nicht.
Manchmal sind die Ventile am Druckbehälter zu kurz,  dann brauchst du eine Ventilverlängerung.
Bevor du aufpumpst, solltest du mal mit einem Kugelschreiber vorsichtig in das Ventil drücken. Wenn Wasser rauskommt ist die Membrane kaputt, sollte Luft rauskommen musst du nur aufpumpen wie vorher beschrieben.
Sollte allerding nichts rauskommen kann es sein, dass die Membrane angeklebt ist. Dann solltest du dir die Mühe machen,  die Membrane auszubauen. Wenn sie nicht kaputt ist, bau sie wieder ein und aufpumpen wie vorher beschrieben. Dann sollte alles wieder funktionieren.
Gast (Herby Hammer)
(Gast - Daten unbestätigt)

  27.04.2011
Dieser Text bezieht sich auf den Beitrag von bernd Kolpin vom 23.10.2005!  Zum Bezugstext

Oh Gott! Der Inhalt ist sehr gut, aber Pisa lässt grüßen! Schauderhaft!!
Gast (bernd Kolpin )
(Gast - Daten unbestätigt)

  23.10.2005

Hallo das problem ist ein Bedinungsfehler
der behölter aht im normalfall irgenwo eine schwarze abdeckung aus kunstoff darunter befindet sich ein autowentiel um luft aufzupumpen das geht volgender maßen pumpe elektrisch vom netz nehmen einen wasserhan öffnen um den wasserdruck loszuwerden eine autoreifen pumpe an des autoventiel anschlißen und aufpumpen bis am wasserhan kein wasser mehr rauskommt
und jetzt must du den luftdruch auf 1,3bar aufpumpen das kanst du aber nicht fom pumpenmanometer ablesen dindern nur wenn ander autoreifenpumpe ein manometer drann ist sonst funktioniert das nicht
manschmal sind die wentiele am druckbehölter zu kurtz dann brauchst du eine wentielverlängerung.
befor du aufpumst solltest du mal mir einem kugelschreiber vorsichtig in das ventiel drücken wenn wasser rauskommt ist die memmbrane kaputt sollte luft rauskommen must du nur aufpumpen wi vorab beschrieben
sollte allerding nichts rauskommen kann es sein das die membrane angelebt ist dann solltest du dir die mühe mache nur die membane ausbauen und wenn sie nicht kaputt ist bau sie wider ein und aufpumpen wie vorab beschrieben dann solte alles wider funktionieren gruß bernd



Werbung (3/3)
Laboruntersuchung für Ihr Brunnenwasser


Zurück zu Wasser.de
© 1999 - 2018 by Fa. A.Klaas