Wasser.de
Lexikon
Shop
Wasser Forum
   mehr als 6300 Themen und 30800 Antworten
Zurück zur Übersicht!
Kategorie verlassen!
Datenschutz FAQ Hilfe Impressum



 

Kategorie: > Technik > Haus- Wasserversorgung
Pumpe saugt kein Wasser an.
Gast (Christiane Groth)
(Gast - Daten unbestätigt)

  08.12.2006

Hallo Forum,
wir haben einen sehr alten Brunnen von unbekannter Tiefe auf unserem Grundstück.Da wir Probleme mit dem pH-Wert und Aluminium im Wasser haben, entschlossen wir uns einen neuen Brunnen spülen zu lassen.Dieser ist jetzt leider auch nur 10 m tief, aber Aluminium ist auf jeden Fall nicht mehr nachweisbar.Der pH ist etwas besser, aber immer noch nicht optimal.Den Brunnen haben wir schon Ende Juli spülen lassen, aber aus hier nicht näher zu erläuternden Gründen,können wir ihn jetzt erst anschließen.
Unser HWW ist eine Elektra Beckum 5500/20M.
Und nun zu meinen Fragen bzw.Problemen.
Bei dem alten Brunnen lief die Pumpe zum Schluß dauernd,obwohl wir den Vorfülldruck korregiert haben, wir vermuten eine Undichtigkeit im alten Saugrohr.
Aber wenn das Saugrohr undicht ist, müsste dann nicht Wasser an der Stelle austreten???
Der neue Brunnen liegt etwa 6 m vom alten Brunnen entfernt,d.h.die Saugleitung liegt diese Entfernung fast waagerecht im Boden, bis zu der Pumpe, die noch im alten Schacht steht und bevor sie senkrecht nach unten geht, macht sie noch einen kleinen Schwung nach oben, weil das PE Rohr ja recht steif ist.Bis auf ein wenig stossweises Wasser bekamen wir diese Leitung nicht in Gang.Nun meine Frage.Liegt es daran, daß die Leitung auf ein paar Meter waagerecht liegt und auch zur Pumpe hin  nicht ansteigt? Unsere Versuche die Saugleitung mit Wasser zu füllen schlugen fehl,soll heißen, daß wir ca.60 l Wasser reingekippt haben, ohne das sich die Saugleitung füllte,Wasser war einfach weg.Kann es sein,daß an der Stelle gar kein Wasser mehr ist,schließlich wurde der Brunnen im Juli gespült??
Sollten wir das HWW direkt über der neuen Saugleitung anschließen, damit das Rohr nur senkrecht liegt???
Vielen,vielen Dank vorab,ich hoffe ihr könnt uns helfen!
Christiane



Anzahl der unterhalb stehenden Antworten: 6
Gast (Willi Brenner)
(Gast - Daten unbestätigt)

  17.12.2006
Dieser Text bezieht sich auf den Beitrag von Wilfried vom 10.12.2006!  Zum Bezugstext

Hallo Wilfried,
da haste recht dass eine Pumpe ohne Fußventil besser Saugt. Würde aber nur mit Fußventil arbeiten weil Pumpe
schneller ansaugt. Zu (macht sie noch einen kleinen Schwung nach oben)da könnte sich auch ein Luftpolster
bilden was der Pumpe auch nicht Gut tut.

mfg Willi
Wilfried
wilfried.rosendahlrsdsolar.de
(gute Seele des Forums)

  10.12.2006
Dieser Text bezieht sich auf den Beitrag von sepp s vom 10.12.2006!  Zum Bezugstext

Hallo Sepp, Willi und Matthias,

so lange nicht klar ist, wie hoch die Saughöhe ist, erübrigt sich jede Diskussion über Rückschlag- oder Fußventile. Die Pumpe saugt ohne diese doch viel besser als mit. Und dass die Saugleitung ein paar Meter waagerecht verläuft ist auch nicht das Problem.

Als Ursache kommen nur eine zu große Saughöhe oder eine Undichtigkeit in der Saugleitung in Betracht. Christine ist am Zug...

Beste Grüße
Wilfried
Gast (sepp s)
(Gast - Daten unbestätigt)

  10.12.2006
Dieser Text bezieht sich auf den Beitrag von Willi Brenner vom 10.12.2006!  Zum Bezugstext

Hallo Willi Undichte Saugleitungenn sieht man nicht ist nur bedingt richtig, ist  nähmlich ein Boden-ventil im Brunnen eingebaut dann wird in der Saugleitung nach dem abschalten ein Druck aufgebaut!Ist das Rückschlaventil aber direkt an der Pumpe montiert dann hast Du schon recht. MfG Sepp

Ps Zu Christiane,wenn kein Bodenventil(Rückschlagventil) im Bunnen also am Anfang der Saugleitung ist dann kannst du Wasser hineinschütten so viel du willst aber keinen Erfolg damit haben. Eine Montage hat dir ja schon Willi empfohlen.
Läst sich das Saugrohr nicht füllen dann ist entweder kein Bodenventil unten,undicht, oder die Saugleitung komplett im Eimer.
Gast (Willi Brenner)
(Gast - Daten unbestätigt)

  10.12.2006

Hallo Christiane,
vielleicht ist eure Pumpe zu alt und bringt den Druck nicht mehr. Undichte saugtLeitung sieht man nicht, weil sie ein Vakuum hat. Ich würde als erstes eine Rückschlag-
kappe an die SaugeLeitung montieren, dann einen neuen Versuch starten Viel Glück.

  mfg Willi
Gast (Matthias Lüders)
(Gast - Daten unbestätigt)

  10.12.2006

Hallo hier noch ein Tip
Waagerecht ist Grundsätzlich zu vermeiden da auch das Rückschlagventil Senkrecht bei Saugleitungen eingebaut wird (logischerweise auch Federbelastete)und dann könntest Du versuchen den Brunnen mit einer Schwengelpumpe anzusaugen.
         Gruß und viel Wasser
Wilfried
wilfried.rosendahlrsdsolar.de
(gute Seele des Forums)

  08.12.2006

Hallo Christiane,

waagerechte Leitungen spielen kaum eine Rolle (es dauert mit dem Ansaugen nur länger), aber wie hoch ist die effektive Saughöhe, also der Höhenunterschied zwischen Saustutzen der Pumpe und dem Grundwasserspiegel. Bei mehr als 7 m Saughöhe bekommen die meisten Pumpen Probleme.

Sind es weniger als 7 m, würde ich zuerst mal die Saugleitung auf Dichtigkeit überprüfen. Undichtigkeiten lassen kein Wasser raus, sondern saugen Luft an. Gibt es ein Rückschlag-Fußventil im neuen Brunnen?

Beste Grüße
Wilfried



Werbung (1/3)
Trinkwasser Schnelltests supergŁnstig bei http://shop.wasser.de


Zurück zu Wasser.de
© 1999 - 2018 by Fa. A.Klaas