Wasser.de
Lexikon
Shop
Wasser Forum
   mehr als 6300 Themen und 30800 Antworten
Zurück zur Übersicht! Datenschutz FAQ Hilfe Impressum



 

Kategorie: > Technik > Brunnen / Quellen / Pumpen
großes Vakuum unterdruck aber sehr wenig Wasser
Gast (Stefan Göstl)
(Gast - Daten unbestätigt)

  07.06.2008

Hallo
ich hab ein Problem.
letztes jahr habe ich mir einen brunnen schlagen lassen. sind 7,60 m tief in der Erde und der wasserstand ist permanent bei 5,60 m. also 2 meter im Wasser.
so jetzt das Problem .
wenn ich mit der Schwengelpumpe pumpe ist ein sehr großer unterdruck drauf. es kommt zwar wasser aber sehr wenig. ich brauch für eine Gießkanne mit 8 Lt. zum füllen ca. 20 pump vorgänge.
Was kann ich machen das ich mehr Wasser hoch fördern kann und das Vakuum weg geht.?. (Das problem ist schon von Anfang an da. ( es hat geheißen der Unterdruck würde bald weggehen).



Anzahl der unterhalb stehenden Antworten: 6
Gast (sepp s)
(Gast - Daten unbestätigt)

  10.06.2008
Dieser Text bezieht sich auf den Beitrag von sepp s vom 09.06.2008!  Zum Bezugstext

Hallo  Stefan  vieleicht sollltest    du die Schwengelpumpe   mal  Ohne Brunnen ausprobieren und diese auf einem Bottich  Fass montieren im extremfall könnte auch das Stechventil so eingerostet sein dass kaum Wasser angeaugt werden  kann.   Funktioniert die Pumpe auf dann auf denm Fass dann hast du "bösatrtiges" Wasser welches nicht genutzt werden will. mfg sepp
Gast (sepp s)
(Gast - Daten unbestätigt)

  09.06.2008
Dieser Text bezieht sich auf den Beitrag von Stefan G. vom 09.06.2008!  Zum Bezugstext

Hallo Stefan  ich   komme nicht umhin zu behaupten dass bei deiem Brunnen kaum/ wenig Wasser zufließt oder das Filter zu ist und du deshalb diese Probeme hast. Das Wasser muss "freiwillg" zufließen ,das Vacuum benötigt man nur zum pumpen !Wenn kaum Wasser   unten ist /zufließt dann  hilft auch das stärkste Vacuum nicht! Was  du brauhst ist eine besser mehr/ wasserführende Schicht !
Gast (Stefan G.)
(Gast - Daten unbestätigt)

  09.06.2008
Dieser Text bezieht sich auf den Beitrag von sepp s vom 08.06.2008!  Zum Bezugstext

Hallo Sepp
nein so ist es nicht.
den Brunnen habe ich seit letztem jahr. Von anfang an war da so ein Unterdruck und ich habe schon von anfang an wenig Wasser hoch bekommen mit der Schwengelpumpe. Die elektrische schwache Pumpe hab ich mal ausprobiert, weil ich es leid war für ein 200 Liter fass 2 stunden mit der Hand zu pumpen.Dann hab ich die elektr. starke Pumpe vom Nachbarn ausprobiert und die hat Wasser gefördert. Meine Frage ist die, wieso ,wenn Wasser im Brunnen ist, ich pro Pump -vorgang mit der Schwengel pumpe so wenig Wasser rauf bekomme und warum da so ein großer Unterdruck da ist. den würde ich gern weg bekommen, weiß aber nicht wie.???

Danke schon mal
MfG Stefan
Gast (sepp s)
(Gast - Daten unbestätigt)

  08.06.2008
Dieser Text bezieht sich auf den Beitrag von Stefan vom 08.06.2008!  Zum Bezugstext

Hallo Sefan Wen ich das richtig gelesen haben dann hast du zuerst mit einer alten Pumpe versucht Wasser zu pupen was mißlang weil die "Alte" möglicherweise nicht mehr  in   der  Lage war/ ist  Wasser  aus dieser Tiefe zu fördern.Dann hast du eine neue starke Pumpe eigesetzt welche dann doch für einige Stundenn viel Wasser lieferte .Wen du jetzt nicht mal mehr mit einer Schwengelpumpe Wasser pumpen  kannst  dann könnte es durchaus so sein das du den Brunnen so überlastet hast dass der Filter zu ist und somit jeder pumpversuch zumm scheitern verurteilt wird.Vieleicht hlft es wen du Waser mit Druck hinunterpumpst aber ehe du das machst einem  Waserschlauch  bis  unten hineinstecken und Wasser hineinlassen und  bis es eine Zeitlang überläuft.  mfg sepp
Gast (Stefan )
(Gast - Daten unbestätigt)

  08.06.2008
Dieser Text bezieht sich auf den Beitrag von sepp s vom 08.06.2008!  Zum Bezugstext

Hallo Sepp.
sorry das versteh ich jetzt nich ganz.
Es ist nur ein Rohr (ohne innen oder aussen-Rohr )in den Boden gerammt worden.
Und da sitzt oben drauf die Schwengelpumpe. Dazwischen ist ein T-Stück, ein Kugelhahn und ein Rückschlag-Ventil.
Desweiteren hab ich vor einigen Tagen eine große Saugpumpe angeschlossen. ( 1600 Watt, 5600 Ltr/h. geliehen vom Nachbarn usw).
Die hat mir unter großem Aufwand( sehr viel Wasser nachfüllen usw.) permanent Wasser geliefert.( ist 2-3 Stunden durchgelaufen )
Meine eigene ältere Pumpe mit der halben Leistung bringt nix rauf.
Warum , wenn Wasser im Rohr nachläuft, bekomm ich nicht so viel Wasser rauf, wenn im Rohr genügend nachläuft.Und warum ist da so ein großer Unterdruck auf der Schwengelpumpe.???

MfG Stefan
Gast (sepp s)
(Gast - Daten unbestätigt)

  08.06.2008

Hallo  Stefan wen die Pumpe fix an das geschlagene Rohr angeschlossen ist  und dann beim pumpen Vacuum aufbaut,(Filter zu oder kaum nachfließendes Wasser an derFilterstelle)würde die Pumpe über ein Innenrohr angeschlossen dann müste eigentlich die im Aussenrohr /Schlagrohr   befidliche geringe Wassermenge  herausgepumpt werden können aber nur dan wen keine   Abdichtung zwischen aussen  und innenrohr gemacht wird sonst wird wieder Vaccum aufgebaut

mfg sepp



Werbung (3/3)
Laboruntersuchung für Ihr Brunnenwasser


Zurück zu Wasser.de
© 1999 - 2018 by Fa. A.Klaas