Wasser.de
Lexikon
Shop
Wasser Forum
   mehr als 6300 Themen und 30800 Antworten
Zurück zur Übersicht! Datenschutz FAQ Hilfe Impressum



 

Kategorie: > Technik > Brunnen / Quellen / Pumpen
geringe Wasserentnahme macht Probleme
Gast (Sascha Meyer)
(Gast - Daten unbestätigt)

  28.07.2008

Hallo,
ich hoffe hier etwas Hilfe zu folgendem Problem zu finden:
wir betreiben eine Metabo/ ElektraBeckum Pumpe HWA 5500M an einem gespülten Brunnen ( Brunnen ist vor etwa 1 1/2 Jahren neu gespült worden). Pumpe also ohne Kessel aber mit Druckschalter/ Trockenlaufschutz. Pumpe muss das Wasser aus ca 8 Meter Tiefe ansaugen, was auch klappt wenn mann ordentlich Wasser entnimmt. Wenn aber nur wenig Wasser entnommen wird (beispielsweise Brause zum Blumen gießen) kommt zu anfang Wasser, was dann aber immer weniger wird bis Pumpe abschaltet!). Jetzt hilft es auch nicht mehr die Pumpe erneut einzuschalten denn es kommt erneut nur wenig Wasser bis Pumpe abschaltet. Wenn ich nun aber die Brause abnehme und die Pumpe einfach aus einem etwa 10 Meter Langen 3/4 Zoll Schlauch Wasser fördern lasse, kommt nach etwa 10 Sekunden "Spucken" wieder ganz normal Wasser in ausreichender blasenfreier Menge. So können wir die Pumpe Stundenlang ohne Probleme laufen lassen (und da geht dann ja richtig Wasser durch) Aber wehe mann entnimmt nur wenig Wasser: gleiches Spiel von Vorne.

Ich kann mir darauf keinen Reim machen und hoffe hier trotz des langen Textes eine Erklärung zu bekommen - dafür auf jeden Fall schon mal Danke.

Gruß Sascha



Anzahl der unterhalb stehenden Antworten: 8
Gast (SOKOL)
(Gast - Daten unbestätigt)

  03.08.2008
Dieser Text bezieht sich auf den Beitrag von Sokol vom 28.07.2008!  Zum Bezugstext

Hallo Sascha, ich habe bei meiner Pumpe die Ansaugleitung gewechselt,die 2 PE-Verbindungen sind raus, keine Luftblasen mehr im Vorfilter, die Pumpe
funktioniert endlich.
Gast (Sascha Meyer)
(Gast - Daten unbestätigt)

  28.07.2008
Dieser Text bezieht sich auf den Beitrag von Brunnenbaumeister vom 28.07.2008!  Zum Bezugstext

Nun, ich denke mit Elektronik hat das wenig zu tun, da der Motor definitiv nicht geregelt sondern nur geschaltet wird. Außerdem ist das Abschalten ja auch nur das letzte Symptom. Es kommt ja am Ende nur noch ein so schwacher Strahl aus dem Schlauch, daß das Füllen eines Eimers ewig dauern würde. Ich denke ein Hauswasserwerk würde vermutlich vielleicht nicht abschalten aber dann eben irgendwann wegen Trocken- oder Dauerlaufs das zeitliche segnen - da ist Abschalten sicherlich besser.
Kann es denn sein das die Pumpe bei geringer Entnahme in einem Bereich (Pumpenkennfeld) gerät, in dem sie nicht mehr fördern kann.
Ich denke ich werde erst mal einen Vorfilter montieren und mal sehen ob Luft kommt. Allerdings kann ich ja mit dem 3/4" Schlauch eine Badewanne füllen ohne eben Luft zu sehen? Ich werde zu gegebener Zeit berichten. Erst mal Danke an alle!
Gruß
Brunnenbaumeister
(Mailadresse bestätigt)

  28.07.2008

Tja. Elektronik ist immer so eine Sache. Da kann es viele Ursachen geben. Darum empfehle ich immer Hauswasserwerke mit 20l Membrankessel und Druckschalter. Da kann nichts schief gehen.
Gast (sepp s)
(Gast - Daten unbestätigt)

  28.07.2008

Hallo  Sascha eine etwas absurde Idee zu deinem Problem ,ich denke das irgend etwas undicht  ist was dazu führt das bei geringer Entnahme  der Luftanteil zu hoch wird,was sich bei der doch maximalen Ansaughöhe der Pumpe zu eienem vermehrten ansaugen von Luft führt.Aus der undichten stelle kann nur eine gewisse immer gleicbleibende Luftmenge angesaugt werden  bei einem grösserem Waserverbrauch sinkt damit der Luftanteil so meine These.
mfg sepp  
Brunnenbaumeister
(Mailadresse bestätigt)

  28.07.2008

Ich weiß jetzt nicht ob die Pumpe elektronisch geregelt ist, oder ob das der elektr. Druckschalter macht. Wenn der Druckschalter Strom wegnimmt, kann die Pumpe nicht laufen.
Gast (Sokol)
(Gast - Daten unbestätigt)

  28.07.2008
Dieser Text bezieht sich auf den Beitrag von Brunnenbaumeister vom 28.07.2008!  Zum Bezugstext

Hallo Sascha, ich habe die gleiche Pumpe mit Druckschalter und ein ähnliches Problem.
Folgender Aufbau bei mir: Pumpe, Rückschlagventil,
Vorfilter, Kugelhahn, 7,5 m 40 mm Pe-Leitung mit 2 Verbindungen und Fußventil.

Pumpe, Vorfilter und Saugleitung sind mit Wasser gefüllt. Sobald ich den Wassehahn aufdrehe, sammelt sich im Vorfilter Luft (ich sehe die Luftblasen wirbeln).

Bei hohem Wasserdurchfluß läuft die Pumpe ca 45 min.
durch, bis der Trockenlaufschutz (Luft im Vorfilter und Pumpe) die Pumpe abschaltet.

Bei geringem Wasserdurchfluß und mehrmaligem unterbrechen (Hahn auf und zu-Pumpe läüft nach) schaltet sich die Pumpe nach ca 15 min ab.
Ich kann mir das nur so erklären, daß die Pumpe bei
geringem Wasserdurchfluß ständig ansaugt und in meinem spez. Fall (die Luftblasen im Vorfilter beweisen dies) auch mehr Luft ansaugt als bei hohem
Wasserdurchfluß.

Ich befasse mich momentan mit der Lecksuche im Ansaugbereich. An der Pumpe wird es sicherlich nicht
liegen, denn diese ist neu.  

Gast (Sascha Meyer)
(Gast - Daten unbestätigt)

  28.07.2008
Dieser Text bezieht sich auf den Beitrag von Brunnenbaumeister vom 28.07.2008!  Zum Bezugstext

Ja, das ist die Pumpe. Unser Druckschalter sieht zwar etwas anders aus (schwarz) aber kommt hin und klar könnt ich den abbauen, aber ich wüsste nicht was das bringen soll? Der schaltet doch nur ein oder aus. Das Problem beginnt aber ja schon vor dem Abschalten bzw. dem ansprechen des Trockenlaufschutzes. Es kommt bei geringer Entnahme einfach zunehmend weniger Wasser.
Anderes Beispiel:
Ein zunächst eingesetzter billiger 50m Baumarktschlauch führte ständig dazu das nach zunächst normalem Wasserstrahl aus eben diesen Schlauch der Druck (die Wassermenge) weniger wurde bis die Pumpe abschaltete. Nachdem wir erst ratlos waren, montierte ich irgend wann den besagten 3/4 Zoll Schlauch. Seit dem können wir ohne Probleme große Mengen Wasser entnehmen auch wenn ich an 3/4 Zoll Schlauch noch einmal 10 Meter 1/2 Schlauch anhänge. Aber wenn ich anstatt einer Spritze von Garden eine Brause anschließe, also die Durchflußmenge verringere versiegt das Wasser im Wortwörtlichen Sinne!!!

Gruß
Brunnenbaumeister
(Mailadresse bestätigt)

  28.07.2008

Das heißt, ihr benutzt einen elektronischen Druckschalter? Kann man den abbauen oder ist er in die Pumpe eingebaut?

Ist das die Pumpe?





Werbung (3/3)
Laboruntersuchung für Ihr Brunnenwasser


Zurück zu Wasser.de
© 1999 - 2018 by Fa. A.Klaas