Wasser.de
Lexikon
Shop
Wasser Forum
   mehr als 6500 Themen und 31400 Antworten
Zurück zur Übersicht!
Kategorie verlassen!
Datenschutz FAQ Hilfe Impressum



 

Kategorie: > Technik > Haus- Wasserversorgung
Probleme im Ansaugbereich meines HWW.
Rudolf Müller
(Mailadresse bestätigt)

  05.08.2008

Vielleicht kann mir jemand mit meinem Problem weiterhelfen?

Ich habe seit ca. 15 Jahren ein Hauswasserwerk (Einhell HW30/4 mit Druckspeicher, Volumen ca. 12l). Dieses HWW wird von einem Sammelbehälter für Regenwasser gespeist. Zu diesem Sammelbehälter führt ein 3/4 Zoll Eisenrohr 15m lang, mit Vorfilter und Absperrhahn.

Da dieses Wasser nicht sehr sauber ist (verfaultes Laub,...) habe ich seit neuem einen Brunnen ausheben lassen und vor den Filter einen 2.Leitungsanschluss (T-Stück) zum neuen Brunnen gemacht, wobei der alte oder der neue Zweig mit jeweils einem Ventil zu öffnen bzw. zu sperren ist.
Der neue Zweig hat ca. 7 m 3/4 Zoll Eisenrohr und zusätzlich ca. 15m 1 Zoll Kunstoff-Druckschlauchleitung (für Ansaugbereich geeignet).
Am Ende der Leitungen (alt und neu) ist jeweils ein Rückschlagventil. Die Ansaughöhe dürfte in beiden Fällen ca. 1,5m bis höchstens 2m betragen.

Mein Problem ist nun, dass die Pumpe zwar vom alten Zweig saugt, jedoch nicht vom neuen Zweig (jeweiliger Zweig mittels Ventil geöffnet, bzw. geschlossen). Die neue Leitung ist von mir mit Wasser gefüllt worden, da die Pumpe nicht selbstansaugend ist.

Ich weiss mir z. Zt. keinen Rat mehr, woran es liegen kann. Auf der Pumpe stand zwar ein Mindest-Querschnitt der Ansaugleitung von 1 Zoll, doch da die Pumpe vom alten Strang - der auch nur 3/4 Zoll hat - klaglos ansaugte, denke ich das ist nicht die Ursache des Problems.

Könnte mir evtl. ein anderes HWW z.B. ein selbstansaugendes weiterhelfen, oder evtl. ein zusätzliches Rückschlagventil in der neuen Leitung nahe an der Pumpe?

Für einen Rat wäre ich sehr dankbar.

Grüße



Anzahl der unterhalb stehenden Antworten: 4
Gast (DK4DY)
(Gast - Daten unbestätigt)

  05.08.2008
Dieser Text bezieht sich auf den Beitrag von Rudi vom 05.08.2008!  Zum Bezugstext

Trotzdem seltsam..

könnte sein, daß das Rückschlagventil am Ende der neuen Leitung nicht korrekt arbeitet. Dann klappt das mit dem Entlüften der Leitung nie so wirklich...

Es könnte theoretisch - aber weniger wahrscheinlich - auch noch am Kunststoffrohr liegen, weil sich Kunststoff wenn auch nur sehr geringfügig, aber immerhin doch etwas zusammenzieht - und diese Verformungsenergie die Saugkraft der Pumpe mindert. Aber 2m Saughöhe sollte eigentlich jedes HWW schaffen. Wäre denn möglich, mehr starres Eisenrohr einzusetzen?
Gast (sepp s)
(Gast - Daten unbestätigt)

  05.08.2008

Hallo Rudolf ist bei der neuen Pumpe ein bodenventil eingebaut;  sind diese Rückschlagvenile beim Verbindungspunkt oder jeweils am Ende der Saugleitung?wenndas Rückschlag -Boden- ventil   nicht am Ende der Saugleitung ist dann konntst du die Saugleitung nicht richtig füllen. mfg sepp  
Gast (Rudi)
(Gast - Daten unbestätigt)

  05.08.2008
Dieser Text bezieht sich auf den Beitrag von DK4DY vom 05.08.2008!  Zum Bezugstext

Hallo DK4DY,
danke für Deine Antwort.
Die neue Leitung ist dicht, ich habe das geprüft indem ich die Leitung unter 4 Bar Druck gesetzt habe.
Der Druck im Druckbehälter blieb währenddessen konstant.
Gast (DK4DY)
(Gast - Daten unbestätigt)

  05.08.2008

seltsam, seltsam...

könnte es sein, daß die neue Leitung nicht wirklich dicht ist ?? Ansaugleitungen sind darin sehr sensibel.



Werbung (2/3)
Laboruntersuchung für Ihr Trinkwasser


Zurück zu Wasser.de
© 1999 - 2018 by Fa. A.Klaas