Wasser.de
Lexikon
Shop
Wasser Forum
   mehr als 6300 Themen und 30800 Antworten
Zurück zur Übersicht! Datenschutz FAQ Hilfe Impressum



 

Kategorie: > Technik > Brunnen / Quellen / Pumpen
Nur Schlammwasser im Brunnenrohr
Gast (Martin Schulz)
(Gast - Daten unbestätigt)

  06.08.2008

Hallo an alle,

habe das Problem, das bei mir im Brunnenrohr (125mm KG Rohr), den ich neu gebohrt habe nur Schlammwasser ist und das Wasser ganz schlecht nachläuft.
Ich bin auf mit meinem Brunnenrohr auf ca. 8,5m wobei die unteren 1,7m geschlitzt sind. Habe das Rohr selbst aus KG Rohr gemacht. die Schlitze haben ca. 0,5mm. Habe das Rohr unten auch noch nicht verschlossen, da ich den Brunnen erst mit einem Saugschlauch testen wollte ob ich auch genügend Wasser bekomme. Der Grundwasserspiegel liegt jetzt bei der trockenen Jahreszeit bei ca 6,5-7,0 m. Ich hatte nach ca. 6,70 m Wasser und habe dann mein Rohr mit einem Plunscher weiter abgesengt. Aber während dieser ca. 2m habe ich nur feinsten Kies würde fast sagen Schlamm mit kleinen Kieseln und Steinen an die Oberfläche gebracht. Nachdem ich das Projekt jetzt 36 Std. sich beruhigen lassen hab, habe ich einen Saugschlauch (8m) in das Brunnenrohr gehängt. Daran habe ich meine Alko Gartenpumpe gehängt, die ich vorher in meiner Zisterne angeschlossen hatte. Sie pumpt das Wasser auch ohne große Probleme an. nur leider ist nach ca. 10 Litern der Vorfilter verschlammt und die Pumpe schaltet ab. Habe dieses Spiel ein paar mal wiederholt auch in anderen tiefen, immer ist innerhalb kürzester Zeit Schluß. Meine Idee jetzt war mir eine 2" Rammspitze mit 1m Verlängerung zu holen und diese soweit einschlagen, dass ich eine Wassersäule von ca. 3-4m habe. Meine Frage nun wenn der Sand wie Schlamm ist habe ich dort aussicht auf erfolg, oder soll ich ein neues größeres Rohr (200mm) in den Boden einbringen und unten einen Feinkiesfilter mit 100mm oder mehr zum Einsatz bringen. Meine Pumpe hat eine Leistung bis 8m von 5500 l/h, habe allerdings einen Durchflußmengenmesser und bin in der Zisterne noch nie über 3000 l/h Wasserabnahme gekommen. Die Pumpe lief also auf max 60-70%.

Hoffentlich kann mir jemand helfen!!!

Möchte nicht alles Umsonst gemacht haben.

Gruß Brunnenneuling



Anzahl der unterhalb stehenden Antworten: 2
Gast (Martin Schulz)
(Gast - Daten unbestätigt)

  06.08.2008
Dieser Text bezieht sich auf den Beitrag von Michel vom 06.08.2008!  Zum Bezugstext

Hallo Michael,

vorab schon mal vielen Dank für deine Antwort

die schlitze habe ich mit einem mit der Flex (Schleiffliesscheibe)bearbeiteten Sägeblatt für eine Puksäge in das Rohr bekommen (3 Std. Zeitaufwand funktioniert aber gut).
Das Rohr habe ich absichtlich nach unten noch nicht verschlossen, um evtl. noch tiefer kommen zu können. Ich wollte ja nur mal ausprobieren wie das Wasser nachläuft.
Das Problem ist, das ich nicht richtig tiefer komme trotz 100KG Druckgewicht. Was ist ein Sumpfrohrbereich?
Warum sollte ich keinen Rammfilter nehmen, was für einen Filterfeinheit hat so ein Rammfilter.
Kannst du mir die Adresse für das Rohr mailen?
martinundbianca@t-online.de

Gruß Brunnenneuling
Gast (Michel)
(Gast - Daten unbestätigt)

  06.08.2008

Hallo Brunnenneuling,

wie hast Du denn 0,5mm-Schlitze in das KG-Rohr gemacht? Das interessiert mich brennend!

Ansonsten ist Dein Problem das, dass Du anscheinend das Rohr nicht nach unten hin verschlossen hast, wie Du schon sagtest, darum ziehst Du Dir einen Haufen Sand, Schlamm und was weiß ich nicht alles in die Pumpe. Das macht mein einfach nicht! ;-)

Wo ist das Problem, Dein Rohr noch tiefer einzuschlämmen??? Du hast erst 1,8m Wassersäule, solltest jedoch allermindestens 2m über dem Filter haben! Also Gesamt mindesten 3,70m!!! Hast Du unten einen Sumpfrohrbereich gelassen?

Rammfilter solltest Du lieber vergessen, besorg Dir später 'ne anständige Tiefbrunnenpumpe, die verbraucht auch weniger Saft.

Also ich würde das Rohr so tief, wie nur geht einteufen. Bei 0,5mm SW dürftest Du nach Deinen Beschreibungen immer noch genügend Sandeintrag haben, dass es Dir vergeht.

Es ist auch die Frage, ob die Filterlänge überhaupt reicht, ich denke, eher nicht.

5.500L/ h gilt wahrscheinlich für die Oberfläche und nicht für das Ansaugen aus 8m Tiefe, oder?

Falls Du günstig DN200er-Rohr suchst, könnte ich Dir ne Adresse geben.

Viel Spaß noch!

Gruß Michael



Werbung (1/3)
Trinkwasser Schnelltests supergŁnstig bei http://shop.wasser.de


Zurück zu Wasser.de
© 1999 - 2018 by Fa. A.Klaas