Wasser.de
Lexikon
Shop
Wasser Forum
   mehr als 6300 Themen und 30800 Antworten
Zurück zur Übersicht!
Kategorie verlassen!
Datenschutz FAQ Hilfe Impressum



 

Kategorie: > Technik > Brunnen / Quellen / Pumpen
... Frage zur Tauchpumpe ...
Gast (Josie Berghammer)
(Gast - Daten unbestätigt)

  30.04.2009

Einen schönen sonnigen guten Tag,

leider haben wir mal wieder ein wenig "Pech" am Bau, so dass ich leider hier nachfragen muss! Wir haben uns während der Bauphase einen Brunnen setzen lassen (86 Meter ... was für ein Wahnsinn) und von nix eine Ahnung. Wir waren schon mit dem Hausbau so beschäftigt, dass wir uns dem Thema kaum widmeten. Nun kommt der Sommer und wir haben unsere Pumpe aus dem Tiefschlaf geholt. Dabei viel uns auf, dass der Stromverbrauch wahnsinnig stieg! Nach längerem Beobachten viel uns auf, dass wenn die Sicherung drin ist, ständig beide Leuchten (Power on und Pump on) leuchten, obwohl gar kein Wasser entnommen wird. Unser Brunnenbauer hat im Januar Insolvenz angemeldet, so dass wir vorerst versuchen müssen, dass Problem allein zu analysieren. Daher frage ich hier ganz höflich, inwiefern jemand Ahnung von der Problematik hat. Vielleicht gibt es ja auch einen Brunnenbauer in der Nähe (Berlin), der sich der Problematik annehmen würde!? Wir haben so ein Presscontrollding von Ebara, was eigentlich auch eine Abschlatautomatik besitzt ... kann man diese justieren bzw. einstellen oder sollte das von allein funktionieren?

vielen dank schon jetzt für ihre Hilfe und grüße aus dem sonnigen Berlin



Anzahl der unterhalb stehenden Antworten: 16
Gast (Josie Berghammer)
(Gast - Daten unbestätigt)

  16.06.2009
Dieser Text bezieht sich auf den Beitrag von Brunnenbaumeister vom 30.05.2009!  Zum Bezugstext

... kann wirklich ein anderes Teil als die Steuerung an dem Presscontroll defekt sein? Mein Mann wird mich sicher nicht gerade erfreut anschauen, wenn ich ihm sage, er soll nochmals das ganze Ding austauschen! Die Fehlermeldung bleibt wirklich gleich mit der neuen Steuerung und da es trotzdem pumpte und er nicht unbedingt zwei linke Hände hat, gehe ich davon aus, dass er keinen Fehler gemacht hat. Wir werden mal am WE schauen, ob wir den kompletten Aus- und Einbau hinbekommen. Ist nicht ganz so einfach in unserem Fall, weil die Rohre eben bescheiden liegen!
Brunnenbaumeister
(Mailadresse bestätigt)

  30.05.2009
Dieser Text bezieht sich auf den Beitrag von Josie Berghammer vom 30.05.2009!  Zum Bezugstext

Vieleicht hat dein Mann irgendeinen Fehler gemacht.

Am besten ist es immer das Gerät komplett auszutauschen.
Gast (Josie Berghammer)
(Gast - Daten unbestätigt)

  30.05.2009
Dieser Text bezieht sich auf den Beitrag von Brunnenbaumeister vom 30.05.2009!  Zum Bezugstext

Mein Mann hat gerade mal nur das schwarze Steuerungsteil ausgewechselt und von der funktionierenden von der neuen Ebara rangemacht. Das geht raltiv fix und nun oh welch eine scheiße (sorry für die wortwahl), bei dem zweiten Presscontrol kommt genau die gleiche fehlermeldung. es kann also nicht an der steuerung liegen, dass dauerhaft gepumpt wird. hat eventuell noch jemand eine andere idee?
Brunnenbaumeister
(Mailadresse bestätigt)

  30.05.2009
Dieser Text bezieht sich auf den Beitrag von Josie Berghammer vom 29.05.2009!  Zum Bezugstext

Ich finde 152€ für ein Ebra-Presscontrol zu viel. Zumindest, wenn es sich um ein "Normales" handelt. Also mit 1" Anschlüssen und bis 6-8A belastbar.

Das Grundfos PC 15 kostet beim Pumpendiscounter z.B. 105€.

Aber wenn du nun alles machen lässt, fallen die 50€ auch nicht mehr ins Gewicht.
Gast (sepp s )
(Gast - Daten unbestätigt)

  30.05.2009
Dieser Text bezieht sich auf den Beitrag von Josie Berghammer vom 29.05.2009!  Zum Bezugstext

Hallo Josie  Schachtringe /Deckel bekommt man beim Betonwarenerzeuger. Was die sogenannten Presscontrol angeht so hat man mit solchen öfter Schwierigkeiten als mit den normalen  Druckschaltern ,allerdings benötigt man dann entweder einen zusätzlichen Membran oder Windkessel was bei Presskontrol - Schalter nicht unbedingt nötig  aber auch sehr vorteilhaft ist.
mfg sepp

Was den Preis angeht  so dürfte dieser nicht au dem Rahmen fallen .Wen  ich daran denke vieviel allein bei uns schon die Baggerzustellug kostet.
Gast (Josie Berghammer)
(Gast - Daten unbestätigt)

  29.05.2009
Dieser Text bezieht sich auf den Beitrag von sepp s vom 08.05.2009!  Zum Bezugstext

... einen schönen guten Abend ...

nun war erst ein mit Ebara zusammenarbeitender Mitarbeiter da und er meinte, dass die Platine von dem Presscontroll-Dingens feucht geworden sein könnte. Er hat uns eine Ersatzsteuerung dagelassen und wir sollen es mal probieren. Er hat uns auch noch gleich zwei drei gute Pumpenbauer genannt, wovon wir einen angerufen haben. Ergebnis: 35.70 € für den ersten Termin zu Ansicht und dann folgendes Angebot:

Demontage und Montage eines Steuergerätes wird nach Aufwand abgerechnet:

geschätzt 1 Stunde 59,50€
Anfahrt            35,70€
Steuergerät       151,99€ Presscontroll Ebara

Neueinbau Brunnenschachtes:

Erdarbeiten nach Aufwand Geschätzt
2 Stunden         119,00€
Schachtrohr DN 600 x 1000mm       140,00€
Schachtrohr Deckel mit Dichtung   147,06€

Belüftung Herstellen nach Aufwand
geschätzt 1 Stunde 59,50€
Kg Rohr DN100 und verschidene Vormteile ca.          75,00 €

Blindsetzen einer Rohrleitung 1/2" 59,50€

Darf ich mal fragen, ob jemand schon mal solche Preise gesehen hat? Ich arbeite ja auch hart für mein Geld, aber das finde ich echt überzogen! Kann mir jemand vielleicht einen Tipp bzgl. des Schachtes geben? Bekommt man die als Endkunde im Handel?

Vielen Dank schon jetzt für Eure Antworten!
Josie
Gast (sepp s )
(Gast - Daten unbestätigt)

  08.05.2009
Dieser Text bezieht sich auf den Beitrag von Josie Berghammer vom 07.05.2009!  Zum Bezugstext

Hallo Josie der Unterschied zwischen einem Schachtund einem Bohrbrunnen ist der dass ein Schachtbrunnen gegraben wurde Durchmesser mindestens 1 Meter  und sich in diesem Schacht bei einem Wasserstand von einem Meter etwa 750 Liter Wasser befinden,da mus eine Pumpe schon lange laufen bis diese das Wasser erwärmt. Wenes so<lange dauert bis Wasser kommt dann wird wohl auch das Rückschlagventil def. sein. oder wirchlich eine undichte Sstelle in der Verrohrung vorhanden sein.(Tief unten!)
mfg sepp
Gast (Josie Berghammer)
(Gast - Daten unbestätigt)

  07.05.2009
Dieser Text bezieht sich auf den Beitrag von Josie Berghammer vom 07.05.2009!  Zum Bezugstext

Nochmals getestet: Wasser kam sofort und egal ob Wasserhahn auf oder nicht, die Pumpe frisst gerade so den Strom. Das kann ich sehen, da wir einen Zwischenzähler haben, der durch blinkendes Licht anzeigt, wenn Strom verbraucht wird. Normalerweise ruht die Lampe und blinkt alle 45 Sekunden ... habe ich die Sicherung der Pumpe drin, beginnt die Leuchtorgel und das ganze blinkt im 4-Sekunden-Takt.
Vor dem Winter musste mein Mann das ganze Ding winterfest machen, indem er zwei Kantenschrauben locker gedreht hat. Im frühjahr hat er jetzt diese wieder zugedreht. Kann es daran liegen, dass diese nicht fest genug zu sind?
Gast (Josie Berghammer)
(Gast - Daten unbestätigt)

  07.05.2009
Dieser Text bezieht sich auf den Beitrag von sepp s vom 01.05.2009!  Zum Bezugstext

... dürften  Pumpen in Schachtbrunnen wohl bessere Überlebenschancen   haben, schließlich ist dort die Kühlung in Schachtbrunnen wegen der doch großen   Wassermenge wesentlich besser als in einen kleinen Rohr eines Bohrbrunnens wo kaum ein Wasseraustausch erfolgt wenn kein Wasser gefördert wird ...

ich weiß leider nicht, was der Unterschied zwischen einem Schacht- und einem Borhbrunnen ist! Wir haben 86 Meter tief bohren lassen müssen, es wurde stück für stück ein blaues PE-Rohr eingesetzt und dann die Tauchpumpe versenkt und zum schluss wurde das presscontrollding oben in einem schacht (din40) eingesetzt bzw. raufgesetzt!)
Gast (Josie Berghammer)
(Gast - Daten unbestätigt)

  07.05.2009
Dieser Text bezieht sich auf den Beitrag von sepp s vom 30.04.2009!  Zum Bezugstext

Und bzgl. der Nachfrage, ja es ist so ... auch wenn kein Wasser entnommen wird ... alles definitiv zu ist, wird trotzdem gepumpt. das hören wir zwar nicht wegen der 86 Meter, aber wenn die Kontrollleuchte nicht irrt, dann wird dauerhaft gepumpt!
Gast (Josie Berghammer)
(Gast - Daten unbestätigt)

  07.05.2009
Dieser Text bezieht sich auf den Beitrag von sepp s vom 01.05.2009!  Zum Bezugstext

Ach menno, so richtig zu einer Problemlösung kommen wir leider nicht. Wir nehmen immer noch die Sicherung raus, wenn kein Wasser gebraucht wird. Aber das haben wir auch schon mehr als drei Wochen nicht getan und es kam kein heißes Wasser raus. Es funktionierte alles einwandfrei. Nur eben der Stromverbrauch stieg um 70 kw/h pro Woche also 10 Kw/h pro 24 Stunden! Ein Stromzähler können wir so einfach nicht dazwischen legen, da das ganze eine eigene Sicherung hat und die Pumpe vom Elektriker direkt verkabelt wurde. Also nix mit Gerät zwischenschalten. Mein Mann hat sich auch schon an den PressControl-Hersteller gewannt, der irgendwie viele Argumente hatte, dass es nicht an dem Teil liegt. Er meinte, es könnte eine Lekage in den 86 Metern liegen, so dass ein Druckabfall stattfindet und die Pumpe ständig pumpt oder die Pumpe tatsächlich defekt ist. Da ist man also auch wieder schlauer geworden ... satirisch gemeint. Und um das mit dem Druckabfall auszuschließen, müsste man ein Manometer mal anbauen. Sie wollten uns eine Mail senden, wegen eventueller Kostenübernahme, falls das Problem nicht bei dem Presscontrol liegt ... aber darauf warten wir jetzt schon vier Tage ;(

Und heute hat ein Freund nach drei Tagen ohne Wasserbedarf das ganze wieder in Betrieb genommen und er meinte, dass er 10 Minuten auf Wasser warten musste und es an einem Ausgang "zischte" - quasi Luft entwich!
Gast (sepp s)
(Gast - Daten unbestätigt)

  01.05.2009
Dieser Text bezieht sich auf den Beitrag von Brunnenbaumeister vom 01.05.2009!  Zum Bezugstext

Hallo Brunnenbaumeister da dürften  Pumpen in Schachtbrunnen wohl bessere Überlebenschancen   haben ,schließlich ist dort die Kühlung  in Schachtbrunnen wegen der doch großen   Wassermenge wesentlich besser als in einen kleinen Rohr eines Bohrbrunnens wo kaum ein Wasseraustausch erfolgt wenn kein Wasser gefördert wird
mfgsepp  
Brunnenbaumeister
(Mailadresse bestätigt)

  01.05.2009
Dieser Text bezieht sich auf den Beitrag von sepp s vom 30.04.2009!  Zum Bezugstext

Im letzten August musste ich eine U-Pumpe von GPM austauschen. Diese hat plötzlich ein Wasser mehr gefördert. Und die Gärtnerin soll sich mit dem Wasser aus dem Brunnen die Hände stark verbrüht haben, als sie sich diese waschen wollte.

Da haben die Bauarbeiter die Pumpe nach dem Schließen des Hahns nicht ausgeschaltet. Und die Pumpe lief dann über Nacht. Denn es gibt dort keinen Druckschalter und Kessel.

Am Ende brachte die 10000l Pumpe noch 300l/h. Die Polycarbonat Laufräder waren fast alle komplett zerbrochen. Da habe ich auch gestaunt, das der Motor nicht die Grätsche gemacht hat. Er war zwar angelaufen, aber dreht sich scheinbar immer noch. Ein Franklin-Electric Motor. Da soll mal einer was gegen Made in Germany sagen. Nach amerikanischem Bauplan arbeiten funktioniert wunderbar.

Aber diverse Einhell & co. Pumpen gingen schon nach 1-2 Stunden kaputt. Also der Motor überhitzte.
Gast (sepp s)
(Gast - Daten unbestätigt)

  30.04.2009

Hallo Josie auf Grund deiner Schilderung  nehme ich an das die Pumpe bei geöffneten   Wasserhahn  zwar Wasser fördert aber nicht abschaltet selbst wen kein Wasser entnommen /verbraucht wird ,ist das richtig ? dann kann es eigentlich nur wie der Brunnenbaumeister meint nur am  Presscontrol liegen.Also sofort abschalten und eine Fachmann holen ehe die sicher sehr teure Pumpe def wird,dazu ist auch ein  Elektriker geeignet .wenn nicht sofort einer greifbar ist die Pumpe nur bei wasserbedarf einschalten und sofort nach der Wasserentnahme wieder abschalten.  mfg sepp
Gast (sepp s )
(Gast - Daten unbestätigt)

  30.04.2009
Dieser Text bezieht sich auf den Beitrag von Brunnenbaumeister vom 30.04.2009!  Zum Bezugstext

Hallo Brunnenbaumeister die Aussage dass eine Unterwasserpumpe nachdem sie eine Stunde kein Wasser gefördert hat   def. wird stimmt so nicht ganz,wenn nämlich diese  eingeschaltet im   Wasser hängt und nirgends ein Wasserhahn offen  ist dann schadet es dieser nicht allzuviel .Bei einem Nachbarn lief eine solche länger als 4 Wochen auf Dauerlauf ohne schaden zu nehmen,zwar wurde mit dieser der tägliche geringe Wasserbedarf gedeckt  die meiste Zeit lief sie aber ohne fördern zu  können. Ob eine  Pumpe trocken also ohne Wasser läuft oder zwar solches fördern könnte aber keinen Verbraucher hat liegt der Unterschied ob eine Pumpe def wird  oder nicht.
mfg sepp
Brunnenbaumeister
(Mailadresse bestätigt)

  30.04.2009

Da wird wohl was mit dem Presscontroll nicht stimmen, denn wenn die Pumpe laufen würde ohne Wasser zu fördern, würde sie bereits nach kurzer Zeit abschmieren. Aber spätestens nach einer Nacht ist auch 100%ig schluss mit der Pumpe.

Vieleicht könnt ihr sie ja Mal über ein Strommessgerät laufen lassen. Dann seht ihr ja was da nun ganau passiert. Normalerweise müsste kurze Zeit nach dem Wasserhahn schließen, die Leistung auf 0-5W sinken.

Ich könnte mir auch vorstellen, dass sich irgendwo ein Sicherheitsventil öffnet und sie deshalb noch heil ist.



Werbung (3/3)
Laboruntersuchung für Ihr Brunnenwasser


Zurück zu Wasser.de
© 1999 - 2018 by Fa. A.Klaas