Wasser.de
Lexikon
Shop
Wasser Forum
   mehr als 6300 Themen und 30800 Antworten
Zurück zur Übersicht!
Kategorie verlassen!
Datenschutz FAQ Hilfe Impressum



 

Kategorie: > Technik > Brunnen / Quellen / Pumpen
Grundfos Wasserknecht Wl15024 Problem
Centipede
(Mailadresse bestätigt)

  11.01.2010

Hallo,
wir haben einen wie oben beschribenen Helfer, der von einem E-Motor angetrieben wird. Das lief gut 9 Jahre so, letztes Jahr hats den E-Motor zerrissen, so wurde er ausgetauscht. Aber... jetzt haben wir folgendes Problem:
Wenn Wasser verbraucht wird, z.b. Duschen ( 5 Leute nacheinander) zieht die Pumpe an, ca 3,5 bar, und schaltet bei ca 5,2 ab. es wird weiterhin Wasser verbraucht, die Pumpe fängt mal bei 4 bar an zu pumpen, dann geht sie wieder bis zu ca 5 bar, und schaltet ab, dann wird weiterhin wasser verbraucht, und die pumpe fängt bei 3,5 bar an zu pumpen, die abstände sind relativ kurz. es ist also immer ein an und aus, und so nach ca 3 minuten, wenn der druckschalter mal wieder 5 bar erreicht hat ( abgelesen vom manometer ) stottert der emotor, brummt, und geht aus, ( stopp ) der druck fällt wieder ( wasserverbraucht ) und dann bei ca 5 bar, brummt er ganz fürchterlich, und der motorschutzschalter löst aus. er ist dann auch für ca 4 minuten offline.

was mir auffällt ist, das die kolbenstange zwischen ölpumpe, also bei uns links , und auf der rechten seite wasserpumpe, zu der seiter der wasserpumpe hin sehr start verkalkt ist. in der mitte der kolbenstange ist ein gummiring, soll wohl so sein.

meine vermutung : blaues ventil ( 6 bar ) schaltet die wasserpumpe ab, das manometer, zeigt mir nur 5 bar, fuer das blaue ventil sinds schon sechs bar, es macht die pumpe dicht, und der E-Motor kann nichts mehr pumpen, weil dadurch blockiert.
Die kolbenstange kanns scheinbar nicht sein, da in den ersten pumpvorgängen dieses scheinbar nicht zu einer verzögerung führt, es sit auch kein lärmendes geräusch zu hören, oder anderweitig etwas schadhaftes akutisch zu vernehemn.

kann es sein das des weiteren ein rutschen der keilriehmen den motorschutzschalter auslöst. ich habe es mal vorsichtig stärker angezogen, jedoch das grundproblem bleibt, bei hohem wasserverbrauch, fliegt die sicherung raus...

gibt es ne fehlersuchliste dafür, des weiteren habe ich keine betriebsanleitung vom ehemaligen brunnenbauer erhalten. sthet da vielleicht was wichtiges drinne.

hat jemand vielleicht mal ein paar idden für mich?

danke im voraus

Helge



Anzahl der unterhalb stehenden Antworten: 1
Wilfried
wilfried.rosendahlrsdsolar.de
(gute Seele des Forums)

  12.01.2010

Hallo Helge,

die viel zu kurzen Schaltzeiten deuten darauf hin, dass da das Druckpolster fehlt. D.h. bei einem Membran-Druckbehälter wäre die Membran kaputt, bei einem Windkessel würde ganz einfach nur Luft fehlen. Da müsste dann an der Pumpe das Schnüffelventil überprüft werden. Provisorisch könnte man auch den Kessel entleeren. Das Luftpolster hält dann einige Zeit.

Beste Grüße
Wilfried



Werbung (2/3)
Laboruntersuchung für Ihr Trinkwasser


Zurück zu Wasser.de
© 1999 - 2018 by Fa. A.Klaas