Wasser.de
Lexikon
Shop
Wasser Forum
   mehr als 6400 Themen und 31100 Antworten
Zurück zur Übersicht!
Kategorie verlassen!
Datenschutz FAQ Hilfe Impressum



 

Kategorie: > Technik > Brunnen / Quellen / Pumpen
Neue Pumpe - neues Problem
Gast (Volker Bartnik)
(Gast - Daten unbestätigt)

  05.06.2010

Hallo zusammen,

hatte euch im letzten Jahr ( Thema - Kann ein 11/2 Zoll Saugleitung zu groß sein )schon mal mit meinen Fragen genervt. Nach fünf defekten Gummilungen war ich es leid und habe mir ein neues Hauswasserwerk gekauft.Jetzt wieder ein neues Problem. Saugschlauch und Pumpe mit Wasser gefüllt und los ging es. Nach ca. 10 Minuten guter Wasserdruck aus dem Entnahmeschlauch. Das Problem ist wenn ich den Wasserentnahmeschlauch schließe baut die Pumpe nur einen Druck bis 2,4 bar auf. Da diese aber erst bei 2,8 bar schließt läuft sie also durch. Zuerst dachte ich an eine undichtigkeit oder an ein defektes Rückschlagventil. Aber der selbe Versuch aus einem Regenfass und die Pumpe baut den Druck wie erforderlich bis 2,8 bar auf schaltet dann ab und hält den Druck. Habe das sowohl mit einem 1 Zollschlauch vom Nachbar sowie meinem 1,5 Zoll ausprobiert, bei beiden das selbe Ergebniss. Im Brunnen steigt der Druck nur bis 2,4 bar und die Pumpe schaltet nicht ab, aus der Regentonne steigt der Druck auf 2,8 bar und die Pumpe schaltet normal aus. Wenn etwas undicht wäre würde es doch auch aus der Regentonne nicht funktionieren, oder?
Der Wasserspiegel liegt bei 5,5 bis 6 Meter und hält diesen Stand auch beim Saugvorgang.Ich hoffe ihr habt noch ein paar Ideen. Vielen dank schon mal in voraus.

Gruss Volker



Anzahl der unterhalb stehenden Antworten: 4
Gast (sepps )
(Gast - Daten unbestätigt)

  20.06.2010
Dieser Text bezieht sich auf den Beitrag von Volker Bartnik vom 19.06.2010!  Zum Bezugstext

Hallo  Volker wen dir  dieser Druck reicht  ist das i.O.oder stimmt das Maometer doch nicht? Bei einem Abschaltdruck von 2,3 bar dürfte der Einschaltdruck   unter  2 Bar liegen.Normal wären Werte bei  2 Bar ein und 4 Bar aus.Es gibt kaum intakte Pumpen (außer Tauchpumpen welche schon bei 2,4 Bar schlapp machen
mfg sepp
Lothar Gutjahr
erfinderleint-online.de
(gute Seele des Forums)

  19.06.2010
Dieser Text bezieht sich auf den Beitrag von Volker Bartnik vom 19.06.2010!  Zum Bezugstext

Freut mich für dich Volker.

Danke für die Rückmeldung. hat man leider nicht alle Tage.
Schönes Wochenende

Lothar
Gast (Volker Bartnik)
(Gast - Daten unbestätigt)

  19.06.2010
Dieser Text bezieht sich auf den Beitrag von Lothar Gutjahr vom 05.06.2010!  Zum Bezugstext

Hallo Lothar,

danke für deinen Tip! Genau das war`s. Habe den Abschaltdruck auf 2,3 bar reduziert und schon funzt alles wie es soll. Danke nochmal.
Lothar Gutjahr
erfinderleint-online.de
(gute Seele des Forums)

  05.06.2010

Hallo Volker,

deine Wassersäule aus dem Brunnen zerrt mit 0,4 bar am Pumpeneingang, dein Fass nicht. Du wirst nicht umhin kommen den Druckschalter etwas zurückzustellen, bis die Pumpe abschaltet. Das ganze mußt du dir ähnlich dem Schlupf bei einem Treibriemen vorstellen. Der kann durch Verschleiß größer geworden sein und auch künftig noch etwas zunehmen, was eine erneute Korrektur erforderlich machen kann. Die Pumpe scheint nicht aus dem oberen Marktsegment zu stammen ?

Gruß Lothar



Werbung (2/3)
Laboruntersuchung für Ihr Trinkwasser


Zurück zu Wasser.de
© 1999 - 2018 by Fa. A.Klaas