Wasser.de
Lexikon
Shop
Wasser Forum
   mehr als 6300 Themen und 30800 Antworten
Zurück zur Übersicht!
Kategorie verlassen!
Datenschutz FAQ Hilfe Impressum



 

Kategorie: > Technik > Brunnen / Quellen / Pumpen
Bekomme kein Wasser aus der Erde
Peter Schneider
(Mailadresse bestätigt)

  26.06.2010

Hallo Leute,

ich würde mich über Hilfe bei folgendem Problem freuen. Muss dazu sagen, dass ich absoluter Laie auf dem Gebiet der Hauswasserversorgung bin. Wir haben in der Garage ein Hauswasserwerk Einhell HW1300 aufgestellt. Von dort geht eine ca. 10 Meter lange, 1 1/4" Saugleitung zur Bohrstelle. Der eingespülte Filter sitzt ca. 7 Meter tief, macht also in Summe ca. 17 Meter Saugleitung.

Leider zieht die Pumpe kein Wasser aus dem Brunnen und wir wissen nicht, woran es liegt. Wenn wir die Saugleitung an der Bohrstelle in einen Eimer Wasser stecken, zieht die Pumpe Wasser an und pumpt es in die Verteilung. Sobald wir die Saugleitung mit dem eingespülten Filter und dem angeschlossenen Schlauchstück verbinden, passiert nichts mehr. Wasser scheint im Bohrloch zu sein, die Spülung wurde auch von ortskundigen Personen vorgenommen.

Hat jemand eine Idee woran das liegen könnte? Kann es sein, dass die Pumpe zu stark ist und durch die hohe Saugleistung Schlamm den Filter zugesetzt hat?

Bin ratlos...

Danke und Grüße
Peter



Anzahl der unterhalb stehenden Antworten: 14
Lothar Gutjahr
erfinderleint-online.de
(gute Seele des Forums)

  11.07.2010
Dieser Text bezieht sich auf den Beitrag von Peter Schneider vom 10.07.2010!  Zum Bezugstext

Hallo Peter,

das klingt jetzt ein wenig danach, dass das Wasser langsamer nachfliesst, als es abgepumpt wird. In so einem Fall müßte man die Pumpzeit begrenzen und dafür rund um die Uhr einen Vorratsbehälter füllen. Das macht aber dann eine zweite Pumpe für das Bewässerungssystem notwendig. Beispiel Pumpe läuft alle zwanzig Minuten für drei Minuten. Die Zeiten müßte man dann experimentell ermitteln.
Losgelöst, von so einer Vorgehensweise würde ich mal versuchen durch abwechselndes Befüllen und leersaugen, die Fließfähigkeit da unten zu verbessern.
Um ein Gespür dafür zu bekommen müßßtest du die einzelnen Zyklen messen. Mindestens die Zeit, wie lange Wasser gepumpt wird. Auch erleichtert da  das Auslitern ( wieviel Liter pro Minute gefördert wird) die weitere Vorgehensweise und Analyse ungemein.

Vielleicht haben die Nachbarn auch kleinere Pumpen ?

Nun ja schönen Sonntag und frohes Schaffen!

Lothar
Gast (Peter Schneider)
(Gast - Daten unbestätigt)

  10.07.2010
Dieser Text bezieht sich auf den Beitrag von sepps vom 29.06.2010!  Zum Bezugstext

Hallo,

unser Marathon ging (geht) weiter. Wir haben einen Klempner hinzugezogen, der alle Anschlüsse neu gemacht hat.

Die Tage zuvor mussten wir das Wasser manuell in die Saugleitung füllen und mit der Pumpe ein wenig tricksen, bis die Säule stand. Dann funktionierte es einwandfrei. Drehten wir über Nacht die Bewässerung ab, lief das Wasser in der Saugleitung zurück (das Rückschlagventil war dierekt an der Pumpe, das haben wir nun an den Filterschlauch gepackt) und wir mussten wieder eine Viertelstunde investieren, um die Wassersäule aufzubauen. Jetzt, nachdem der Klempner das Rückschlagventil an den Filterschlauch angeschlossen hat und alle Anschlüsse dicht sind, passiert folgendes: Wir drehen den Wasserhahn auf, Wasser kommt, die Pumpe springt an, wir können eine Minute wässern, dann sinkt der Wasserdruck dramatisch und am Ende kommen nur noch Tropfen aus dem Hahn. Drehen wir den Hahn zu, baut die Pumpe die Säule auf und schaltet ab.

Ich vermute, dass der Brunnen bei dem Wetter trocken gelaufen ist, bin mir aber nicht sicher. Komisch finde ich, dass es a) bei unseren Nachbarn mit etwa gleicher Bohrtiefe immer noch funktioniert und b) das Phänomen mit dem Wasserdruck erst und plötzlich auftrat, als alle Anschlüsse dicht waren.

Vielleicht haben wir auch eine wenig ergiebige Stelle erwischt...

Weiß jemand Rat?

Danke
Peter
Gast (sepps )
(Gast - Daten unbestätigt)

  29.06.2010
Dieser Text bezieht sich auf den Beitrag von Lothar Gutjahr vom 29.06.2010!  Zum Bezugstext

Hallo Peter eine Stunde Trockenlauf ,muss  eine gute Pumpe sein  wen sie das ausgehalten hat !  Diese muss doch  heißgelaufen  sein.Kannst  du  die Leitung manuell füllen  und dann einen Pumpversuch starten?.  Die Pumpe verkehrt herum anschließen und so Wasser zur Bohrstelle pumpen .Wen Wasser dort ankommt das Wasser absperren  und etwas weiterpumpen  benötigt diese trotzdem noch etwas Wasser dan ist mit Sicherheit die  Saugleitung undicht .100 %ig ist  allerdings auch ein   solcher Test aber auch nicht weil durchaus die Möglichkeit besteht das etwas Druckdicht aber nicht Vakuumdicht ist.
mfg sepp
Lothar Gutjahr
erfinderleint-online.de
(gute Seele des Forums)

  29.06.2010
Dieser Text bezieht sich auf den Beitrag von Peter Schneider vom 29.06.2010!  Zum Bezugstext

Hallo Peter,

mit jedem längeren Trockenlauf nimmt der "Schlupf" dieser Pumpenart zu.

Du schreibst:"Haben die Pumpe eine Stunde laufen lassen (mit gelöster Verteilerleitung, damit die Luft entweichen kann),"

Danach kannst du noch einmal am Bohrloch direkt probieren. Wenn du Pech hast, schafft die das jetzt auch nicht mehr. Aber dann weißt du wenigstens, wo du drann bist.

Gruß Lothar
Gast (Sebi)
(Gast - Daten unbestätigt)

  29.06.2010
Dieser Text bezieht sich auf den Beitrag von Peter Schneider vom 29.06.2010!  Zum Bezugstext

Also für mich hört sich das nach einer undichten Stelle zwischen Garage und Brunnen an. Weil wenn es direkt am Brunnen funktioniert und der Wasserstand bei ca. 4 - 5 metern liegt, dann muss es auch in der Garage gehen. Hört sich also stark nach einer defekten Leitung Zwischen Garage und Brunnen an.

MfG Sebi
Gast (Homer)
(Gast - Daten unbestätigt)

  29.06.2010

Wenn es diekt am borloch funktioniert hat ist die Pumpe warscheinlich zu schwach. Du wirst dir ne neue zulegen müssen
Gast (Peter Schneider )
(Gast - Daten unbestätigt)

  29.06.2010
Dieser Text bezieht sich auf den Beitrag von Bernhard Janßen vom 28.06.2010!  Zum Bezugstext

Nachdem wir noch ein Gefälle in der Saugleitung hatten (Schlauch von der Bohrung war über der Erde an den Saugschlauch von der Pumpe angeschlossen, der dann wieder in der Erde verschwand), habe ich einen Graben gebuddelt, die beiden Schläuche auf ca. 80cm Tiefe miteinander verbunden und dabei darauf geachtet, dass ich kein Gefälle mehr habe. Bei uns ist plattes Land, von der Bohrung läuft der Saugschlauch nun unterirdisch auf einem konstantden Level von ca. 80cm bis zur Garage und kommt dort direkt neben der Pumpe aus dem Boden. Anschlußhöhe an der Pumpe sind ca. 60cm, d.h. von Bohrloch bis Pumpe ist eine Steigung von ca. 140cm zu bewältigen. Das Bohrloch ist ca. 7 Meter tief, Wasser steht ab ca. 4 Meter Tiefe. Der Filter sitzt geschätzt auf 7-5,5 Meter Tiefe.

Wir hatten die Pumpe direkt an den Bohrschlauch angeschlossen und da kam innerhalb von 3 Sekunden Wasser. Dann Pumpe ab, Saugleitung mit Bohrloch verbunden, Pumpe in der Garage angeschlossen - nichts passiert. Haben die Pumpe eine Stunde laufen lassen (mit gelöster Verteilerleitung, damit die Luft entweichen kann), aber ohne Ergebnis.

Ich bin frustriert, nachdem wir mittlerweile ca. 20 Stunden daran rumdocktern...

Peter
Bernhard Janßen
wasserneuvrees.de
(Mailadresse bestätigt)

  28.06.2010
Dieser Text bezieht sich auf den Beitrag von Peter Schneider vom 27.06.2010!  Zum Bezugstext

Was noch helfen könnte:

Das Rückschlagventil direkt am Schlauch des Filters anbringen und dort die Pumpe versuchsweise anschließen. Bei Erfolg den längeren Schlauch wieder dazwischen montieren und mit Wasser auffüllen. Das Rückschlagventil sollte möglichst nah am Brunnenfilter verbleiben.

Gruß
Bernhard
Gast (Homer)
(Gast - Daten unbestätigt)

  27.06.2010

Hallo

Du musst damit rechnen 17 m Saugleitung sind viel.
Kommt es wie schon beschrieben noch zu einem Höhenunterschiet zwischen aufstellort und Brunnen so ist es schnell vorbei. Du hast auch ein filter ist tder Möglicherweis mit sand zugesetzt?.
Du könntest versuchen in deiner Bekanntschaft jemanden zu finden der eine Stärkere Pumpe besitzt und es mit dieser Verschen.
Lothar Gutjahr
erfinderleint-online.de
(gute Seele des Forums)

  27.06.2010
Dieser Text bezieht sich auf den Beitrag von Peter Schneider vom 27.06.2010!  Zum Bezugstext

Also, dann noch einmal:

Hallo Peter,

kommt da zwischen Aufstellungsort der Pumpe und dem Bohrloch noch mal ein  Höhenunterschied dazu ?
Und auf welcher Höhe steht der Wasserspiegel?
Gruß Lothar
Gast (Peter Schneider)
(Gast - Daten unbestätigt)

  27.06.2010

So, habe jetzt ein Rückschlagventil direkt an der Pumpe angebracht, die Saugleitung liegt im Boden und hat zumindest kein absteigendes Gefälle. Wenn wir den Ansaugschlauch an der Bohrstelle in einen Eimer mit Wasser stecken, funktioniert das auch. sobald wir ihn an den Schlauch mit dem eingespülten Filter packen, ist es vorbei.
Bernhard Janßen
wasserneuvrees.de
(Mailadresse bestätigt)

  26.06.2010

Bei Kreiselpumpen sollte die Ansaugleitung vom Brunnen zur Pumpe kontinuierlich ansteigen, damit keine Luft in der Leitung verbleibt.

Gruß Bernhard
Lothar Gutjahr
erfinderleint-online.de
(gute Seele des Forums)

  26.06.2010
Dieser Text bezieht sich auf den Beitrag von Bernhard Janßen vom 26.06.2010!  Zum Bezugstext

Hallo Peter,

kommt da zwischen Aufstellungsort der Pumpe und dem Bohrloch noch mal ein  Höhenunterschied dazu ?

Gruß Lothar
Bernhard Janßen
wasserneuvrees.de
(Mailadresse bestätigt)

  26.06.2010

Zuerst einmal würde ich ein Rückschlagventil zwischen Ansaugschlauch und Hauswasserwerk montieren. Das Ventil an den Verbindungsstellen mit Klebeband umwickeln, damit sicher keine Luft angesaugt werden kann. Dann die Pumpe ganz mit Wasser füllen. Die Schraube zunächst nicht wieder zudrehen oder Wasserhahn am Druckkessel öffnen, damit überschüssige Luft entweichen kann. Die Pumpe laufen lassen, dabei evtl. weiteres Wasser nachfüllen, bis die Pumpe Wasser fördert.



Werbung (3/3)
Laboruntersuchung für Ihr Brunnenwasser


Zurück zu Wasser.de
© 1999 - 2018 by Fa. A.Klaas