Wasser.de
Lexikon
Shop
Wasser Forum
   mehr als 6400 Themen und 31100 Antworten
Zurück zur Übersicht!
Kategorie verlassen!
Datenschutz FAQ Hilfe Impressum



 

Kategorie: > Technik > Haus- Wasserversorgung
Schaum im Warmwasser
Leonhardi
(Mailadresse bestätigt)

  22.11.2011

Seit heute morgen schäumt das Warmwasser sehr stark!  Nach 10 Secknden bildet sich der Schaum im Glas zurück, es ist geruchsneutral, der geschmack ist normal.
Das Kaltwasser ist völlig scchaumfrei.



Anzahl der unterhalb stehenden Antworten: 8
Leonhardi
(Mailadresse bestätigt)

  25.11.2011
Dieser Text bezieht sich auf den Beitrag von Ernster Regulator vom 24.11.2011!  Zum Bezugstext

Hallo E. Regulator, ja ich danke Dir , denn ich habe wichtige Dinge bezüglich Sicherheit im Umgang mit Heizung und Warmwasser und und dadurch enstehende Gefahren für die Gesundheit kennen gelernt! Ich komme sogar aus dem Bereich Gesundheit, aber im Umgang mit Warmwasser Speichern war ich ziemlich "blauäugig" und habe die Gefahrenguelle völlig auser Acht gelassen!
Viele liebe Grüße
Leo
Gast (Ernster Regulator)
(Gast - Daten unbestätigt)

  24.11.2011
Dieser Text bezieht sich auf den Beitrag von Leo Kneip vom 23.11.2011!  Zum Bezugstext

Hallo, Leo,

Das ist natürlich eine klare Erklärung für die Veränderung. Dennoch solltest Du die kritische Betriebsweise des Speichers ändern. Das betrifft vermutlich sowieso nur die "dunkle" Jahreszeit, denn im Sommer wir die Solaranlage meist für höhere Temperaturen im Speicher sorgen. Bei 500l ist aber mit Verkeimung nicht zu spaßen.

E. Regulator
Gast (Leo Kneip)
(Gast - Daten unbestätigt)

  23.11.2011
Dieser Text bezieht sich auf den Beitrag von Ernster Regulator vom 22.11.2011!  Zum Bezugstext

Hallo "Erster Regulator", es hat sich eine neue Diagnose bei meinem Problem ergeben! Die Fachfirma die bei mir die Solaranlage installiert hat, hat einen Fachmann zu mir geschickt! Nach einer längeren Fehersuche stellte er fest, daß der Druck von 5 bar in dem Solarkreislauf ungewöhnlich hoch sei. Nach abstellen des Kalt-wasserzulaufs viel der Druck auf ca. 3 bar ab. Nachdem das Kaltwasser wieder auf-gedreht war, stieg der Druck in zirka 15-20 Minuten wieder auf etwa 5 bar an! Weil er zusätzlich einem ihm bekannten Geruch fesstellte nahm er eine Probe des warmen Wassers und stellte fest das Glykol darin war!
Dies sei der Beweis, daß ein Leck im Wärmetauscher ist. Dies führt nun dazu den 20 Jahre alten Speicher zu ersetzen!
Ich bedanke mich bei Allen recht herzlich die versucht haben mir bei meinem Problem zu Helfen!
Viele Grüße
Leo
Leonhardi
(Mailadresse bestätigt)

  22.11.2011
Dieser Text bezieht sich auf den Beitrag von Ernster Regulator vom 22.11.2011!  Zum Bezugstext

Hallo "Erster Regulator"!
Vielen Dank für die fundierte Antwort!Morgenfrüh werde ich die Sache angehen und über den Erfolg, so er denn kommt, berichten.
Ich bin sehr froh für Deine Hilfe!
MfG
Leo
Lothar Gutjahr
erfinderleint-online.de
(gute Seele des Forums)

  22.11.2011
Dieser Text bezieht sich auf den Beitrag von Ernster Regulator vom 22.11.2011!  Zum Bezugstext

Danke E.R.,

Hallo Leo, wie bereits sachkundig erörtert, trifft das den Punkt, den ich vermutet habe. Meine Zusatzfrage wäre noch: Wie sieht es mit Rohrweglängen und Isolierung aus?

Ich würde dem 70 Grad-Vorschlag folgen und das Wasser an den Zapfstellen so lange laufen lassen, bis 60 Grad überschritten werden und dann erst auf eine Kesseltemperatur von 60 Grad stellen. Bei der Gelegenheit ist auch von Interesse die Zirkulation zu testen. Wieviel Wasser muß laufen, wenn längere Zeit kein Warmwasser entnommen wurde, bis welche Temperatur erreicht wird. Ist natürlich sinnvoll, das zu tun, wenn andere Zapfstellen nicht genutzt werden. Bei guter Zirkulation sollten lediglich wenige Liter kalt bis lauwarm entnommen werden müssen bis das heiße Wasser kommt. Kommt dann noch eine ganze Weile wärmeres aber nicht heißes, spricht das für eine zu schwache Zirkulation und gegebenenfalls schlechte Isolierung der Hauptstrecke.

Bist du selbst Eigentümer oder Verwalter/Hausmeister ?
Wenn nicht, mußt du hartnäckig drann bleiben, wenn man nicht auf deine Bitte und unsere Vorschläge eingeht. Nach der jüngsten Gesetzgebung ist da aus meiner Sicht  richtig "Musik" drinn.

Gruß Lothar
Gast (Ernster Regulator)
(Gast - Daten unbestätigt)

  22.11.2011
Dieser Text bezieht sich auf den Beitrag von Leonhardi vom 22.11.2011!  Zum Bezugstext

Hallo, Leo,

ich glaube, nein, ich bin sehr sicher, das: "Warmwasser Boiler mit 500 l, Temp. 45°." ist die Lösung.

Das ist eine Betriebsweise, die zu hoher mikrobiologischer Aktivität geradezu einlädt. Das Schäumen wird dann regelmäßig beobachtet, alternativ deutliche Bläschenbildung im warmwasser.

Was tun? Die Temperatur im Speicher auf die den Vorgaben des Regelwerks entsprechende Temperatur bringen. Das sind 60 °C, nicht 45! Im EFH wird der Wasseraustausch bei 45 °C und 500 l Inhalt so langsam erfolgen, dass die Verweilzeit im Speicher für eine stabile Fauna ausreicht. Die 60 °C haben Ihren Sinn, man sollte mit der Gesundheit keine Sparspielchen treiben. Da können so unangenehme Mitbewohner wie Pseudomonaden oder Legionellen wachsen, und die will man ja eher nicht im Haus haben.

Wenn Du den Speicher auf 60 °C aufheizt, wird dieser Effekt höchstwahrscheinlich schnell wieder verschwinde. Wenn das nicht ausreicht, würde ich mal 70 °C einstellen und für einige Stunden halten. Anschließend an ALLEN Zapfstellen gründlich (mindestens 3 Minuten bei den 70 °C!) spülen. Wenn das immer noch nicht hilft, muss vermutlich der Speicher gereinigt werden, das glaube ich aber eher nicht.

Viel Erfolg wünscht

E. Regulator
Leonhardi
(Mailadresse bestätigt)

  22.11.2011
Dieser Text bezieht sich auf den Beitrag von Lothar Gutjahr vom 22.11.2011!  Zum Bezugstext

Hallo Lothar, vielen Dank für die prompte Reaktion!
Ja, ich wollte fragen ob schon Jemand so etwas erlebt hat oder Jemand mir helfen kann!!!
Es ist ein Zentralheizung im einfamilien Wohnhaus, von Viessmann, Typ Rexola Biferral. Die Kesseltem-paratur 60°, Druck 1,9 bar,  Ein Warmwasser Boiler mit 500 l, Temp. 45°. Die Anlage wird regelmäßig von einem Fachunternehmen gewartet!
Zusätzlich eine WW-Solaranlage von Sonnenkraft mit 2 Kollektoren, Druck 5,5 bar Temp im Vorlauf 70°!
Wenn ich heißes wasser in ein Glas laufen lasse, dann läuft sofort ein schneeweisser, dichter Schaum über, der sich nach 10 Sekunden vollständig auflöst.
Ich wäre sehr froh wenn Du mir da weiterhelfen würdest!
Schöne Grüße
Leo
Lothar Gutjahr
erfinderleint-online.de
(gute Seele des Forums)

  22.11.2011

Hallo Leo,

das liest sich als Feststellung. Wolltest du fragen?
Dann müßte man etwas mehr Information zum Hintergrund haben. Ob das in einer Wohnanlage mit gemeinsamer Warmwasserversorgung ist? Welche Temperatur hat das Wasser ?
So kann man bestenfalls Vermutungen anstellen.

Gruß Lothar



Werbung (1/3)
Trinkwasser Schnelltests supergünstig bei http://shop.wasser.de


Zurück zu Wasser.de
© 1999 - 2018 by Fa. A.Klaas