Wasser.de
Lexikon
Shop
Wasser Forum
   mehr als 6400 Themen und 31000 Antworten
Zurück zur Übersicht!
Kategorie verlassen!
Datenschutz FAQ Hilfe Impressum



 

Kategorie: > Technik > Brunnen / Quellen / Pumpen
Rostige Tiefbrunnenpumpe
huwert
(Mailadresse bestätigt)

  11.04.2012

Ich habe im Herbst eine Tiefbrunnenpumpe aus Edelstahl in meinen Brunnen eingesetzt, getestet und hat super funktioniert. Nach der Frostperiode (hatte das Wasser aus der Leitung abgelassen) ist beim Einschalten sofort der FI gefallen. Ich habe die Pumpe aus dem Wasser genommen und festgestellt, dass starke Verkrustungen (vermutlich Rost) am Gehäuse und an den Wassereinlassbohrungen waren. Kann hier vieleicht eine Chemische Reaktion mit anderen Metallen vorliegen? Wer kennt sich mit sowas aus?





Anzahl der unterhalb stehenden Antworten: 2
Walter
(Mailadresse bestätigt)

  12.04.2012

Hallo Huwert
es gibt da mehrere Möglichkeiten,Chlorid Sulfat Ammonium und wie Sepp schon erwähnte Eisen.Besonders Eisen geht auf die Laufräder die sich nach relativ kurzer Zeit festfressen( 4 bis 6 Monate)
Würde gleich eine Wasseranalyse machen lassen damit man eventuell auch noch das Problem der Salzstreuung nachweisen kann.
lg
Walter
sepp-s
(Mailadresse bestätigt)

  11.04.2012

Hallo huwert"!ich  denke   auf  Grund  der Ablagerungen dass du eisenhältiges Wasser hast.Ist wirklch  der Fi geflogen   und  nicht  etwa die Sicherungen bzw. der Motorschutzschalter?(wird oft verwechselt)       Ist   es eine Drehstrompumpe .Hat das Kabel   eine Verbindungsmuffe.solche fühern   oft zu  Feuchtigkeitdschlüssen. (Der Fi fliegt dann )  Auf grund der n  der Ablagerungen  fliegt der Fi selten.So sehen etwa eisenablagerungen  1/2 Zoll  Rohr aus
mfg sepp





Werbung (2/3)
Laboruntersuchung für Ihr Trinkwasser


Zurück zu Wasser.de
© 1999 - 2018 by Fa. A.Klaas