Wasser.de
Lexikon
Shop
Wasser Forum
   mehr als 6300 Themen und 30800 Antworten
Zurück zur Übersicht! Datenschutz FAQ Hilfe Impressum



 

Kategorie: > Technik > Haus- Wasserversorgung
TIP 1300 Plus f
Sascha1
(Mailadresse bestätigt)

  21.06.2013

Hallo,

seit einiger Zeit funktioniert meine Hauswasserpumpe nicht mehr.
Folgendes Problem:
Wenn ich, wie in der Anleitung beschrieben den Luftdruck prüfe (Pumpe vom Strom genommen, Wasserhahn
geöffnet) geht der Druck auf 0,0 Bar herunter. Ich hätte nun eigentlich, als Leihe der ich ja auch bin, angenommen das das völlig normal sei, da ja der Luftdruck das Wasser transportiert und dementsprechend nachlässt, wenn nicht vom Kompressor nach gepumpt wird. Oder liegt hier ein Defekt vor?
Am Ventil liegen dann auch nur noch 0 Bar am. Wenn ich den Wasserhahn schließe und entsprechend aufpumpe, bleibt der Druck bestehen, bis ich den Hahn wieder öffne.
Hier im Forum habe ich bereits gelesen, das es innerhalb der Pumpe / Gehäuse eine Art Blase oder ähnliches gibt, welche dafür sorgt, das der Druck innerhalb des Behälters verbleibt!? Ist dieser nun defekt?

Außerdem Pumpt das Gerät, wenn es an den Strom angeschlossen wird, viel zu viel Druck auf, bei 6 Bar habe ich den Stecker gezogen, das war vorher nicht so, also als die Pumpe noch funktionierte.

Was ist vermutlich defekt, und kann man das selbst austauschen?

Gruß
Sascha  



Anzahl der unterhalb stehenden Antworten: 1
sepp-s
(Mailadresse bestätigt)

  21.06.2013

Hallo Sascha1 das ganze ist  unklar beschrieben  ob du da eine zufriedenstellende Antwort erhältst ist fraglich.Was machst du mit einem  Kompressor bei deiner Wasserpumpe.
Ist ein  Membrankessel  vorhanden. Ein Presscontrol oder ein  normaler  Druckschalter welcher im Gegensatz   zu einem Presscontrol einstellbar ist?



Werbung (3/3)
Laboruntersuchung für Ihr Brunnenwasser


Zurück zu Wasser.de
© 1999 - 2018 by Fa. A.Klaas