Wasser.de
Lexikon
Shop
Wasser Forum
   mehr als 6300 Themen und 30800 Antworten
Zurück zur Übersicht! Datenschutz FAQ Hilfe Impressum



 

Kategorie: > Technik > Haus- Wasserversorgung
hauswasserwerk defekt?
unskalli
(Mailadresse bestätigt)

  18.08.2014

hallo
ich hab einen neuen brunnen gespült. mit fußventil und rückschlagventil vor der pumpe (grundfoss hydrojet bj 80 3000 l/h) druckbehälter recht neu.
1 1/4 zoll PE rohr und 1 zoll abgang druckseitig
einen vorfilter hinter dem rückschlagventil und vor der pumpe

nun seh ich wasser im filterglas rand voll. 3 bar druck, abnehmer auf und nach ca 2 min fällt der druck ab auf 1 bar ca...baut von allein nicht wieder auf.

abnehmer zu und er baut wieder druck auf ...abnehmer auf und nach 2min selbe spiel.

es sprudelt ein ganz wenig im filter,aber denke das ist normal,soll ja bewegung drin sein

kann es sein das meine pumpe druckseitig am ende ist und nix mehr aufbaut ( schaufelräder schrott..was weiß ich ...)  oder ist sie eh zu schwach?


oder,,,warum fällt der druck ab und baut bei geöffnetem abgang keinen druck allein auf ,sondern muß mit schließen der abgänge nachhelfen?

danke euch



Anzahl der unterhalb stehenden Antworten: 5
sepp-s
(Mailadresse bestätigt)

  20.08.2014
Dieser Text bezieht sich auf den Beitrag von unskalli vom 19.08.2014!  Zum Bezugstext

Hallo unskalli  ja wenn es zischt dann ist entweder das Bodenventil   undicht oder es ist  gar keines   vorhanden. Aus deinem  Beitrag kann ich nicht entnehmen   wie tief der Brunnen ist und wie tief  verrohrt wurde .Das Bodenventil  muss immer im verrohrten Teil liegen und darf auch nicht im Filterbereich montiert werden sonst wird immer Schmutz  angesaugt. Ist bei deinem Brunnen die Ansaugleitung wirklich dicht?  Wen ein Bodenventil vorhanden ist dann muss sich die Saugleitung vollfüllen  lassen.  Ein dichtes Bodenventil bringt den Vorteil weil durch ein solches das  Wasser nicht absacken kann.
         
mfg seppdas    
unskalli
(Mailadresse bestätigt)

  19.08.2014
Dieser Text bezieht sich auf den Beitrag von Aquarius vom 19.08.2014!  Zum Bezugstext

doofe frage....aber wenn es "zischt" wenn ich das rückschlagventil anhebe...dann hab ich evtl doch kein fußventil???

und filter hinter die pumpe ist sinnlos...will den dreck ja nicht durch die pumpe laufen lassen oder?
Aquarius
(Mailadresse bestätigt)

  19.08.2014

Hallo unskalli,

vielleicht ist der Einbau von 2 Rückschlagventilen und einem Vorfilter auf der Ansaugseite dann doch etwas zu viel...die von dir geschilderten Luftbläschen könnten auf Kavitation hinweisen-d.H. Wasser geht wegen zu hohem Unterdruck in die Gasphase über. Hier spielt auch noch die Ansaughöhe eine Rolle. Versuche es doch mal ohne das Rückschlagventil vor der Pumpe, das ist sowieso überflüssig da du ein Fußventil verwendest, und baue den Filter hinter die Pumpe.

lg
Aquarius
unskalli
(Mailadresse bestätigt)

  18.08.2014
Dieser Text bezieht sich auf den Beitrag von sepp-s vom 18.08.2014!  Zum Bezugstext

ja,,die pumpe läuft immer an
im grunde läuft sie dann fast ständig,erreicht selten den abschaltdruck von 2,8-3 bar halt
sepp-s
(Mailadresse bestätigt)

  18.08.2014

hallo"unskalli"!
läuft di Pumpe   überhaupt  jedes Mal an



Werbung (3/3)
Laboruntersuchung für Ihr Brunnenwasser


Zurück zu Wasser.de
© 1999 - 2018 by Fa. A.Klaas