Wasser.de
Lexikon
Shop
Wasser Forum
   mehr als 6300 Themen und 30800 Antworten
Zurück zur Übersicht! Datenschutz FAQ Hilfe Impressum



 

Kategorie: > Technik > Brunnen / Quellen / Pumpen
Ablagerungen im Filter
Billiboy
(Mailadresse bestätigt)

  25.03.2016

Hallo @all und schöne Osterfeiertage gewünscht
Ich wollte gestern meine Hecken bewässern und musste feststellen das kein Wasser ankam. Nach kurzer Fehlersuche war der Kessel ohne Druck in der Membrane. Diesen Fehler hab ich heute beseitigt und dachte das wär es. Leider Fehlanzeige, die Pumpe pumpte bis 2,5 bar laut Manometer und höher kam es nicht. Ein Blick auf mein Grünbeck Boxer offenbarte Verschmutzung, kurz gespül und der Druck stieg auf 3 bar. Hab dann den Filter auseinandergenommen und bin fast vom Glauben abgefallen. Leichte Ablagerungen in schwarz hatte ich schon mal ein wenig drauf, aber jetz war da ca. 2mm dicke Pampe drauf. Ließ sich nicht einfach abspülen, musste ich mechanisch lösen, dann mit Zahnbürste reinigen und zum Schluss in Corega Tabs war es wieder sauber. Nun läuft die Anlage wieder. Früher war mal ein wenig Sand drin, aber nicht solch "Schlamm". Hat jemand ne Ahnung was das sein könnte und was man machen kann?

Hier mal paar Bilder...
https://www.dropbox.com/s/dwgd36gfq92zzb3/Datei 25.03.16, 13 26 30.jpeg?dl=0
https://www.dropbox.com/s/zuw7jz107o2dtk5/Datei 25.03.16, 13 26 06.jpeg?dl=0
https://www.dropbox.com/s/zndabjs2slg437q/Datei 25.03.16, 13 26 52.jpeg?dl=0



Anzahl der unterhalb stehenden Antworten: 31
Billiboy
(Mailadresse bestätigt)

  23.04.2016
Dieser Text bezieht sich auf den Beitrag von Hydrogeotest vom 22.04.2016!  Zum Bezugstext

Mail ist raus...
Hydrogeotest
hydrogeotestgmail.com
(Mailadresse bestätigt)

  22.04.2016
Dieser Text bezieht sich auf den Beitrag von Billiboy vom 22.04.2016!  Zum Bezugstext

... Skizze ist im Moment nicht - kann die Pumpe momentan nicht demontieren.
Foto wird dir nicht viel nützen.
Hatte alles eingepackt, da ich in deiner Nähe zu tun hatte - mehr als 2 Std. hätten wir nicht benötigt.
Schick mir eine Mail bis Samstagabend und ich schick dir einen neuen Link mit Fotos.
Billiboy
(Mailadresse bestätigt)

  22.04.2016
Dieser Text bezieht sich auf den Beitrag von Hydrogeotest vom 21.04.2016!  Zum Bezugstext

Hey.....
Wie das leider im Leben so ist mit der höheren Gewalt.. Kind krank, ab zum Arzt, na wird schon sagt der und abends in die Rettung und Kind gleich dabehalten. Hatte dadurch alles andere vergessen.

Na das hätte mich ja sehr gefreut wenn ich mir die Pumpe mal hätte ansehen können in seiner Funktion, Schade Schade.
Finde ich voll klasse, dass Du da an mich gedacht hast und alles eingepackt passt. Vielen Danke dafür auch wenn es leider umsonst war.
Würde dann aber gerne noch auf eine Skizze von dir zurückgreifen so Du Zeit findest, oder halt ein Bild vom unteren Teil.
Hydrogeotest
hydrogeotestgmail.com
(Mailadresse bestätigt)

  21.04.2016
Dieser Text bezieht sich auf den Beitrag von HeinzM vom 21.04.2016!  Zum Bezugstext

Hallo Heinz,

war nur temporär auf der Dropbox abgelegt.
Da keine Mail od. andere Rückmeldung von Billiboy kam, habe ich es wieder gelöscht.

Hatte das Zeug im Auto und war in Billiboys Einzugsgebiet - wenn er sich aber nicht meldet, dann kann ihm auch nicht geholfen werden...

Schick mir einfach eine Mail und ich schick dir die Fotos od. einen neuen Link.

Gruß Hydro  
HeinzM
(Mailadresse bestätigt)

  21.04.2016
Dieser Text bezieht sich auf den Beitrag von Hydrogeotest vom 16.04.2016!  Zum Bezugstext

Hallo Hydro,
nun wollte ich mir das "Kunstgezeug" zu Gemüte führen, doch offensichtlich besteht der Link nicht mehr.

MfG
heinz
Hydrogeotest
hydrogeotestgmail.com
(Mailadresse bestätigt)

  17.04.2016
Dieser Text bezieht sich auf den Beitrag von Hydrogeotest vom 16.04.2016!  Zum Bezugstext

... schick mir mal eine Mail

Gruß Hydro
Hydrogeotest
hydrogeotestgmail.com
(Mailadresse bestätigt)

  16.04.2016
Dieser Text bezieht sich auf den Beitrag von Billiboy vom 15.04.2016!  Zum Bezugstext

... hab versucht un den letzten Link was nachzuladen, kann aber nicht genau sagen, ob du das auch sehen kannst.

Zur Skizze bzw. zur Pumpe komme ich momentan nicht - durch 'höhere Gewalt' verhindert  ...
Billiboy
(Mailadresse bestätigt)

  15.04.2016
Dieser Text bezieht sich auf den Beitrag von Hydrogeotest vom 13.04.2016!  Zum Bezugstext

Jup, "Eisern Union" so eisern wie mein Grundwasser. ;-)

Ich bin gespannt auf die Zeichnung..
Hydrogeotest
hydrogeotestgmail.com
(Mailadresse bestätigt)

  13.04.2016
Dieser Text bezieht sich auf den Beitrag von Billiboy vom 13.04.2016!  Zum Bezugstext

na ja - 200 km Entfernung ... ab 'Eisern Union'

Bzgl. Fotos von der Pumpe - würden nicht reichen - das Teil müsstest du 1:1 kopieren, dürfte teuer werden.

Ich muss mal schauen, auf welchem Rechner die anderen Fotos sind.

Das andere geht aber genauso gut für deine Zwecke.
Du benötigst nur ein Steigrohr und darin musst du die Luft einblasen, dann kommt der Spudel samt Dreck nach oben.

Ich mach mal eine Zeichnung

Gruß
Billiboy
(Mailadresse bestätigt)

  13.04.2016
Dieser Text bezieht sich auf den Beitrag von Hydrogeotest vom 13.04.2016!  Zum Bezugstext

Na das ist ja ein klasse Angebot. Danke..
PLZ ist 12555, aber vermute schon das es nicht passt.

Na so einen Luftheber zu bauen sollte nicht wirklich das Problem sein denke ich. Kompressor hab ich nur nen normalen mit Kessel, da reicht aber der Druck nicht. Müsste ich mir ausleihen irgendwo.

Ich hab mal wegen einer Saugpumpe geguckt, aber irgendwie nicht das passende gefunden. Dachte so an die erwähnte Methode mit einem langen Rohr und Wasserdruck  unten alles aufzuspülen und dann mit der Pumpe abzusaugen. Hochdruckreiniger und Schlammsauger sind mir da noch in den Sinn gekommen. Vermutlich reicht eine Gartenpumpe dazu nicht aus?

So ein paar Detailaufnahmen vom unteren Teil der Pumpe würden mich doch schon mal interessieren, vor allem wie du das da befestigt hast. Falls es keine Umstände bereitet. ;-)

Hab heute mal den Brunnenbauer angerufen wegen dem Filterkies, er meinte ist definitiv welcher drinnen, wurde nur vergessen auf der Zeichnung. Dann meinte er, dass man eh so alle 5 Jahre da unten mal sauber machen sollte.
Da der Brunnen schon stand als noch paar Erdarbeiten waren, könnte es auch sein das da irgendwas ins Brunnenrohr gefallen ist. Manche Erdarbeiter konnten nur tief stechen und weit werfen. :-D
Hydrogeotest
hydrogeotestgmail.com
(Mailadresse bestätigt)

  13.04.2016
Dieser Text bezieht sich auf den Beitrag von Billiboy vom 12.04.2016!  Zum Bezugstext

Zitat:
"Muss mir erstmal alles zusammensuchen, die Mammutpumpe und der Kompressor stehen nicht in meiner Garage rum im Moment."

Aber bei mir steht es im Lager - gib mir mal deine Postleitzahl. Vielleicht bist du nicht so weit weg und kannst es dir ausleihen.

Das Teil ist klein, so dass es auch in 2 Zoll Pegeln funktioniert. Ist eine super Konstruktion. Die Druckluft wird über viele kleine Düsen so verperlt, das man nicht unbedingt riesige Luftmengen benötigt.
Wenn das Luftpolster ausreicht, Kommt es zu einer schlagartigen Entladung, was dann gleichzeitig noch einen pulsenden Effekt bis in den Filterkies hinein erzeugt, so dass dieser auch noch mit gesäubert wird.

Der kleine Kompressor im Hintergrund bringt 16 bar, aber in deinem Fall würden auch 8 od. 10 Bar reichen, da der Wasserspiegel ja fast oben ist.

Der Unterschied zu dem vom 'Brunnenbaumeister' beschriebenem Verfahren - da gelangt die Luft über das PE-Rohr in den Brunnen und das Wasser mit Schlamm wird außen nach oben gespült. Setzt etwas größere Luftmengen voraus und ist u.U. nicht ganz so effizient.

Bei meiner Mammutpumpe wird das Wasser und Schlamm im Steigrohr nach oben gefördert, so kann man mit schlagartigem Druck - volle 16 bar auch mal die physikalischen Grenzen überwinden und selbst Filterkies 2-3 mm waren auch kein Problem (wie auch immer der in den Pegel kam...)
Du kannst dir eine Mammutpumpe nach dem Prinzip aber auch selber bauen. Die PE-Leitung von der Pumpe, Druckluftgewebeschlauch wie an meiner Pumpe. Unten befestigt die ein U-Rohr, welches innen in die PE-Leitung geht. Das U-Rohr presst du oben zu und bringst viele kleine Bohrungen rein, über die dann die Luft fein verperlt wird und im PE-Rohr das Wasser nach oben mitreißt .

Wenn alles soweit fertig, musst du den Schlamm unten erst aufspülen, das kannst du auf 2 Arten machen.
1. du spülst mit Wasser durch das PE-Rohr und drückst dieses dann in den Schlamm
2. du schmeißt die Mammutpumpe an, hältst aber oben das Rohr zu, so sprudelt die Luft den Boden auf – so mach ich es meistens. Bei sehr viel Schlamm arbeite ich mich dann so vorwärts.  Erst aufspülen, dann abpumpen und dann wieder ein Stück tiefer.
Ein paar Fotos über die Dropbox – ein Foto der Pumpe selbst habe ich jetzt nicht auf dem Rechner, aber da würde man auch nicht so viel sehen, da das geniale an der Ausführung im Inneren verborgen ist.

https://www.dropbox.com/sh/3f3v59r0us1ggg4/AADxZSElE9NDv62o2735ERhga?dl=0

Gruß Hydro
HeinzM
(Mailadresse bestätigt)

  12.04.2016
Dieser Text bezieht sich auf den Beitrag von Billiboy vom 12.04.2016!  Zum Bezugstext

Glaube ich dir.
Sind die Ablagerungen aufgelockert, nehme eine Kiespumpe.
Mit dieser werden einfache Wartungsarbeiten im Bohrbrunnen ausgeführt.
Wessoclean hält von 12:00 bis Mittag.
MfG
Heinz
Billiboy
(Mailadresse bestätigt)

  12.04.2016
Dieser Text bezieht sich auf den Beitrag von Brunnenbaumeister vom 11.04.2016!  Zum Bezugstext

Danke für die Erklärung. Wenn ich dann den Brunnen gereinigt habe werde ich ein Feedback geben. Muss mir erstmal alles zusammensuchen, die Mammutpumpe und der Kompressor stehen nicht in meiner Garage rum im Moment. ;-)
Brunnenbaumeister
(Mailadresse bestätigt)

  11.04.2016
Dieser Text bezieht sich auf den Beitrag von Billiboy vom 10.04.2016!  Zum Bezugstext

Für eine erfolgreiche Regeneration brauchst du einen Kompressor mit  ca. 3 cbm/min Luftmenge. PE-Rohr inkl. Übergänge zum ausblasen des Sumpfrohres, ein Flanschen-Rohr zum verlängern des Brunnenkopfes aus dem Brunnenschacht raus.(für Infos nach Mammutpumpe suchen)

Dann noch eine passende Bürste, also ca. 120mm Durchmesser inkl. Befestigung an einem verlängerbaren Rohr. Und zu guter Letzt ein Regenerationsmittel wie Arex oder Wessoclean.

Das ganze ist für Leihen ohne Ausstattung aufwendig und kostspielig. Der Brunnen ist danach aber wie neu.
Billiboy
(Mailadresse bestätigt)

  10.04.2016
Dieser Text bezieht sich auf den Beitrag von Brunnenbaumeister vom 10.04.2016!  Zum Bezugstext

Sand habe ich im Moment nur durch das spülen mit abgepumpt, ansonsten war keiner mehr drin wenn die Pumpe länger lief.

Die Wassermenge reicht für mich, ist teilweise sogar etwas zu viel je nach Verbraucher die dran sind, Muss immer aufpassen das sie nicht taktet.

Wie würde denn so eine Regeneration ablaufen, ich mag das irgendwie erledigt haben in der Hoffnung dann auch Freude an dem Brunnen zu haben. Im Moment nervt mich da Ding einfach schon auf Grund dieses schwarzen Schlammes.

Ob da nun Filterkies drin ist weiß ich nicht, hab nicht daneben gestanden. Ebenso bei den anderen Angaben was die Filterrohre betrifft. Hoffe es ist auch wirklich ein Sumpfrohr verbaut, nicht das nach den Filtern Schluss ist. Wenn ich den Brunnenbauer frage, wird eh keine brauchbare Antwort kommen.

Bringt es was mit eine Kamera das mal unten zu begutachten?
Brunnenbaumeister
(Mailadresse bestätigt)

  10.04.2016
Dieser Text bezieht sich auf den Beitrag von Billiboy vom 10.04.2016!  Zum Bezugstext

0,3mm Schlitze und kein Filterkies in der Zeichnung...

Vermutlich wird desshalb Sand mit gefördert, obwohl der 300er Bohrdurchmesser nicht dazu passt. Irgendwie komisch.

Der Brunnen hat noch genug Leistung. Wenn dir die Wassermenge der Pumpe ausreicht, würde ich erstmal nichts weiter machen.

In zwei Jahren kannst du den Brunnen ja mal komplett regenerieren, mit Kompressor, Bürsten und Regenerationsmittel, inklusive Zerlegung der Pumpe.
Billiboy
(Mailadresse bestätigt)

  10.04.2016
Dieser Text bezieht sich auf den Beitrag von Hydrogeotest vom 10.04.2016!  Zum Bezugstext

So dachte schon ich mir das schon, dass das Sumpfrohr vollgeschlammt ist. Na das wird ja wieder ne Aktion mit dem freispülen, ich bin begeistert.
Keine Ahnung ob die Pumpe

Der Brunnen wurde im Zuge der Erdwärme mit gebohrt. Bohrplan häng ich mal an.

Absenkung war auf 1.2m (nicht 1,40) , gemessen ab Brunnenkopf, nicht GOK. Entnommen habe ich das was die SQ 3-40 schafft. Am Anfang mit Pause und spülen, dann 4 Stunden Dauerbetrieb.

Welche Art Pume wäre am besten geeignet zum Schlamm abpumpen? Ein Beispiel wäre mir ganz recht wenn möglich.

https://www.dropbox.com/s/iqr10w8o6avuf1p/Datei 10.04.16, 19 51 46.jpeg?dl=0

Gruß Billi


Hydrogeotest
hydrogeotestgmail.com
(Mailadresse bestätigt)

  10.04.2016
Dieser Text bezieht sich auf den Beitrag von Billiboy vom 09.04.2016!  Zum Bezugstext

Es sieht fast so aus, als ob die Pumpe komplett eingeschlammt war. Nur schwer vorstellbar, wenn sie bei 4,5m eingebaut war.

Vermutlich wird dein Brunnen unten mit Feinsand zu sein - also von 9 bis 7,5m... das Zeug musst du aufspülen, durch einfaches Pumpen bekommst du das nicht weg, das ist absolut dicht und fest abgelagert.
Ein 2 m Metallrohr 1/2 Zoll als Lanze und oben fest !!! verbunden ein Schlauch dran, oder wenn vorhanden, ein Rohr auf die ganze Länge. Dann mit ordentlich Druck spülen und dabei mit der Lanze direkt den Pumpensumpf gut aufspülen.
Falls eine Saugpumpe vorhanden, so kannst du den Schlauch von dieser ca. 1m über dem Ende der Lanze anbringen, so wird alles gleich direkt abgepumpt.

Wieviel m³/h hast du beim Klarpumpen entnommen bei der Absenkung auf 1,4m?

Wurde der Brunnen durch eine Brunnenbaufirma erstellt?
Bohrdurchmesser?
Durchmesser Ausbau - also Vollrohr und Filterß
Schlitzweite des Filters?

Gruß Hydro
Billiboy
(Mailadresse bestätigt)

  09.04.2016
Dieser Text bezieht sich auf den Beitrag von Hydrogeotest vom 01.04.2016!  Zum Bezugstext

So, da bin ich wieder.. Nabend....
Heute war Zeit und schönes Wetter und mein Material für Aktion Brunnen war auch da. also alles umgebaut zum spülen und abpumpen. hab erstmal in eine Tonne gepumt, Wasser was klar als sie voll war, unten ein wenig Sand. hab dann versucht eine 3/4 Zoll Schlauch zum Spülen einzuführen, aber der blieb bei 3m stecken. Also Pumpe gezogen. Bilder dazu unten. Hab Pumpe äußerlich gesäubert und wieder eingegangen. Vorher den Spülschlauch soweit er ging (7,5m) runtergeschoben. Pumpe angeschmissen und einen Teil des Wassers zum Spülen wieder zurück in den Brunnen geleitet. Ergebnis war die schwarze Brühe in der Tonne. Hab dann während des Pumpens den Schlauch bewegt, den Druck verändert um unten was zu spülen. Hat sich ganz gut gemacht.
Das ganze Brunnenrohr ist innen auch mit Ablagerungen besetzt habe ich am Spülschlauch gesehen, denn der war schön schmierig.
Kann man das mit einer Bürste reinigen, ist das Sinnvoll? Ist es ebenso sinnvoll die Pu pe mal zu zerlegen und zu reinigen, die wird sicher ach schmierig sein, genug Sand kam auch beim Saubermachen raus (siehe Bild)..

Was mir komisch vorkommt.
Der Brunnen ist 9m.
Unten Bodenkappe, 1m Sumpfrohr, 2m Filterrohr, 6m Aufsatzrohr. Die Pumpe hängt bei 4,5m.  Wasserstand ist bei 74cm, beim pumpen sackt er auf 1,40m ab. Denke das ist ok so.
Ich frag mich, warum ich den Spülschlauch nur 7,5 rein bekomme, da fehlt mir locker 1m. Könnte das Supfrohr voll sein?
Mit Spülen hab ich da leider nichts mehr raus bekommen.
Seit 15uhr pumpt die Pumpe jetzt ab ohne spülen. Wenn ich davon eine Wasserprobe nehme, hab ich sofort etwas Sand mit im Becher. Vermutlich weil er nie richtig abgepumpt wurde?

Möchte mir auch mal für die Klasse Antworten bedanken die ich bis jetzt bekommen habe. Danke...

Hier die Bilder
https://www.dropbox.com/s/0hhkqpu6iyy20vi/Datei 09.04.16, 20 17 39.jpeg?dl=0
https://www.dropbox.com/s/rqfuqyhkpr886c1/Datei 09.04.16, 20 18 47.jpeg?dl=0
https://www.dropbox.com/s/f57snrom1pxhvnb/Datei 09.04.16, 20 19 17.jpeg?dl=0
Hydrogeotest
hydrogeotestgmail.com
(Mailadresse bestätigt)

  01.04.2016
Dieser Text bezieht sich auf den Beitrag von Billiboy vom 31.03.2016!  Zum Bezugstext

Nein - läuft natürlich nicht oben raus!   ...   ;-)

Ideal wäre oben ein T-Stück mit Absperrhähnen. Dann kann zwischen Spülen und Abpumpen umgeschaltet werden.

Wenn es kein großer Aufwand ist, kannst du vorher auch mal die Pumpe ziehen und nachschauen wie diese aussieht. Wenn sie starke Ablagerungen hat, dann bitte mal ein Foto davon machen. Die Pumpe sollte vom Gewicht her ja leicht zu ziehen sein - vorausgesetzt, sie steckt nicht unten im Schlamm fest - dann erst mal mit dem Schlauch freispülen.

Gutes Gelingen.

Gruß Hydro
Billiboy
(Mailadresse bestätigt)

  31.03.2016
Dieser Text bezieht sich auf den Beitrag von Hydrogeotest vom 26.03.2016!  Zum Bezugstext

Ich danke Eur für die Tips, ich werde das mit dem spülen mal probieren. Wenn ich den Schlauch wieder in den Brunnen rückführen, spült der dann oben raus oder ist das dann ehr ein Kreislauf?
Hydrogeotest
hydrogeotestgmail.com
(Mailadresse bestätigt)

  26.03.2016

Hallo,

ich fasse mal zusammen:
- Brunnen 4 Jahre alt
- seit letztem Jahr die schwarzen Ablagerungen
- über den Winter wurde der Brunnen nur minimal genutzt

Ich vermute, das  Eisen-/Manganablagerungen den Brunnen regelrecht verschlammt haben. Für die Toilettenspülung hat es gereicht, da immer nur geringe Mengen gefördert wurden. Dann wurde jetzt mal voll angepumpt und der ganze Schlamm wurde angesaugt.

Wie der Brunnenbaumeister geraten hat, alles direkt hinter der Pumpe mal trennen und diese voll laufen lassen.
Zwischendurch immer mal wieder abschalten und das Wasser im Brunnen wieder ansteigen lassen.
Das Wasser über geeignetes ein Behältnis leiten, so lässt sich die Menge an Partikeln beurteilen.

Wenn es möglich ist, so kann dabei auch die Lage (Einbautiefe) der Pumpe verändert werden.
Ggf. kann man auch mal den Ablaufschlauch wieder nach unten in den Brunnen führen und so den Brunnen etwas spülen.

Gruß
Brunnenbaumeister
(Mailadresse bestätigt)

  26.03.2016
Dieser Text bezieht sich auf den Beitrag von Billiboy vom 26.03.2016!  Zum Bezugstext

Die SQ besteht zwar aus schwarzem Kunststoff, aber dann wären wohl auch größere Stücke/Fasern dabei. Außerdem überwacht die Elektronik das Drehmoment. Wenn etwas schleift, würde sich die Pumpe abschalten.
Billiboy
(Mailadresse bestätigt)

  26.03.2016
Dieser Text bezieht sich auf den Beitrag von Brunnenbaumeister vom 26.03.2016!  Zum Bezugstext

Ist eine Grundfos SQ 3-40.
Sicher bin ich mir nicht, nur bei der Menge würde die Pimpe vermutlich kein Wasser mehr fördern denke ich. Werd mal nochmal Filter ausbauen und mir das Zeug mal genauer anschauen.
Brunnenbaumeister
(Mailadresse bestätigt)

  26.03.2016
Dieser Text bezieht sich auf den Beitrag von Billiboy vom 26.03.2016!  Zum Bezugstext

Hauptsächlich fallen Eisen und Mangan unter Sauerstoffzugabe aus, aber trotzdem setzt sich immer was an Leitungen, Pumpe und Brunnenrohren ab.

Wenn die Leistung der Pumpe nicht spürbar nachgelassen hat, würde ich nichts machen. Weißt du den Hersteller/Typ deiner Pumpe?

Man kann natürlich alles komplett reinigen bzw. Leitungsteile austauschen. Ist nur die Frage ob das finanziell Sinn macht alle 4 Jahre.

Nur so nebenbei: Du bist dir sicher das es kein Kunstoff- oder Gummiabrieb ist?

Ansonsten mal einfach einen Schlauch raus in den Garten legen und ein paar Kubikmeter laufen lassen.
Billiboy
(Mailadresse bestätigt)

  26.03.2016
Dieser Text bezieht sich auf den Beitrag von Brunnenbaumeister vom 26.03.2016!  Zum Bezugstext

Nein, über den Winter war nur ein Spühlkasten angeschlossen, also nur minimaler Betrieb. Das könnte natürlich sein, das das von den Leitungen abfällt weil es sich da angesammelt hat. Dachte aber das Mangan nur in Verbindung mit Sauerstoff ausfällt?

Ich habe Hunter Rotator im Einsatz, die haben ein Filter dran was durch den Sand immer zu war, ebenso die Gardena Ddruckminderer des Micro Drip wo auch ein Feinfilter drin ist. WC Spühlung auch noch, wo ich Verstopfung durch Sand vermeiden wollte.

Jetzt frag ich mich, wie sieht die Pumpe aus, sollte man die mal ziehen und reinigen?
Brunnenbaumeister
(Mailadresse bestätigt)

  26.03.2016
Dieser Text bezieht sich auf den Beitrag von Billiboy vom 26.03.2016!  Zum Bezugstext

Also mit dem Klarpumpen bzw. Entsanden des Brunnens hat das nichts zu tun. Die Mineralien sind im Wasser gelöst und fallen mit der Zeit aus. Da kann der Brunnenbauer nichts für.

Es sieht aus wie kleine schwarze Partikel die sich im Filter sammeln. Vermutlich sind das Mangan-Eisen-Verbindungen, welche sich mit der Zeit aus dem Brunnen und von den Leitungen lösen.
Ist der Brunnen das ganze Jahr über relativ gleichmäßig im Betrieb oder hast du diese Woche aufgrund des guten Wetters angefangen mehr Wasser zu verbrauchen?

Es würde eventuell helfen mal ohne Filter den Wasserhahn voll aufzureißen und ein paar Stunden laufenzulassen, damit durch die hohe Strömungsgeschwindigkeit die Leitungen, Pumpe und Filterrohr im Brunnen gespült werden.


Warum hast du überhaupt den Grünbeck-Filter bzw. die Hunter-Filter in Betrieb? Was sollen sie schützen?
Billiboy
(Mailadresse bestätigt)

  26.03.2016
Dieser Text bezieht sich auf den Beitrag von Brunnenbaumeister vom 26.03.2016!  Zum Bezugstext

Das Wasse ist sehr Kalk und Eisenhaltig.
Ich Spüle fast jeden Tag, da immer ein wenig drin ist je nach Wasserentnahme.
Das Filer hatte ich sauber eingebaut und sind nicht mal 1 m3 durchgelaufen seit gestern. So sieht es jetzt aus.

https://www.dropbox.com/s/dk0vzjtwgyiqosv/Datei 26.03.16, 09 38 14.jpeg?dl=0

Ich finde das echt sehr viel bei der Menge Wasser die gepumpt
wurde. Da bewässere ich einmal ne Stunde den Garten und der Filter ist zu.

Mir ist so, als wenn der Brunnen damals nicht abgepumpt wurde, da es aber in der Bauphase war bin ich unsicher. Was wäre wenn der einfach nur gebohrt wurde, Pumpe eingebaut und fertig?

Der Brunnen ist 15m, wurde vor 4 Jahren gebohrt und seither zur Gartenbwässerung täglich genutz. Am Anfang war immer Sand im Filter, dann war nichts mehr drin und seit vorigem Jahr fing das mit den schwarzen Ablagerungen an. Aber nur minimal, erst seit jetzt habe ich diese Menge.
Brunnenbaumeister
(Mailadresse bestätigt)

  26.03.2016
Dieser Text bezieht sich auf den Beitrag von Billiboy vom 25.03.2016!  Zum Bezugstext

Das können einfache Eisen- und Manganverbindungen sein oder aber auch Ausscheidungen von Eisenbakterien bzw. schleimbildenden Bakterien.

Hast du denn allgemein ein eher eisenhaltiges Wasser? Wann wurde der Filter zuletzt rückgespült?
Billiboy
(Mailadresse bestätigt)

  25.03.2016
Dieser Text bezieht sich auf den Beitrag von Brunnenbaumeister vom 25.03.2016!  Zum Bezugstext

Weil ich Am Anfang Sand drin hatte der mir die Hunterfilter zugesetzt hat. Mangan in 2 mm Stärke?
Brunnenbaumeister
(Mailadresse bestätigt)

  25.03.2016

Das sieht aus wie Mangan. Da kann man außer einer richtigen Filteranlage nichts gegen machen.

Warum hast du den Grünbeck-Filter installiert? Was soll er bewirken? Solche Siebe sind katastrophale Keimherde.



Werbung (1/3)
Trinkwasser Schnelltests supergünstig bei http://shop.wasser.de


Zurück zu Wasser.de
© 1999 - 2018 by Fa. A.Klaas