Wasser.de
Lexikon
Shop
Wasser Forum
   mehr als 6300 Themen und 30800 Antworten
Zurück zur Übersicht! Datenschutz FAQ Hilfe Impressum



 

Kategorie: > Technik > Brunnen / Quellen / Pumpen
Umbau von Schwengelpumpe auf E-Pumpe
GartenJenny
(Mailadresse bestätigt)

  24.05.2016

Hallo liebe Leute,

Ich habe mich nun schon quer durch Forum gelesen und habe leider nichts Passendes gefunden.

In meinem Garten befindet sich ein Rammbrunnen. Ein Sanitärinstallateur hat mir die Schwengelpumpe wieder fit gemacht (gesäubert, Dichtungen erneuert) und neues RV eingebaut. Wasser läuft...Juchuu!
Selbst nach 6 Monaten stand die Wassersäule noch oben!

Nun dauert mir das Schwengelpumpoen doch zu lange....also E-Pumpe muss ran.

1 1/4" Brunnen-Stahlrohr abgeflext.
Tiefe:
Ab 7m steht Wasser bis 8,80m
Stadtwasser reingehalten, um zu testen ob´s wegläuft....60min...voller Druck...alles gut...läuft!

Verbindungen vom Rohr zur Pumpe aus dem Pumpenfachhandel.

Klemmfitting -- 90° Bogen -- RV -- Reduzierstück auf 1" -- Panzerschlauch

Pumpe: HWA von Gar** 4000/5e

Zunächst hat mir das ein Sanitärinstallateur alles fein mit Hanf und Neofermit verbunden.
Pumpe angegossen...an...Nix!
Pumpe schmeißt das Angießwasser raus...dann kommt bissel Luft. Das Spiel x-mal wiederholt, weil ich dachte, die Luft muss ja erstmal aus dem Brunnenrohr raus. 2 Stunden später aufgegeben.

Anruf bei Gar***:
Ich soll alles mit Teflon abdichten, Pumpe saugen lassen bis sie ausgeht. Mehrmals wiederholen...die saugt das hoch!

Ok!
Neuen Mutes...alles ausgeführt.
Es blubbert krätig im Schlauch (Druckseite)...Aber auch hier tut sich nach 6 Versuchen nichts!

Hat noch jemand Ideen?

Der im Bild vorhandene Vorfilter wurde beim Test mit Teflon schon entfernt.

Sicher ist irgendwo was undicht...aber was? Und wie bekomme ich heraus, wo?
Undichtigkeit im Brunnenrohr selbst schließe ich aus, da die Wassersäule - wie oben erwähnt - mehrere Monate stand.

LG
GartenJenny





Anzahl der unterhalb stehenden Antworten: 11
GartenJenny
(Mailadresse bestätigt)

  21.07.2016

So...liebe Leute.

Ich beregne meinen Garten nun mit Brunnenwasser *freu*

Es waren doch tatsächlich die Stopfen vom RV.
Vielen Dank an alle für die Tipps.

Gruß
Jenny
pesta
(Mailadresse bestätigt)

  29.06.2016

Hallo, läuft denn das Wasser schon? Da diese Pumpe ein eigenes Rückschlagventil und einen eigenen Filter besitzt, sind die saugseitig eingebauten Teile überflüssig (sogar leistungsmindernd/störend). Man kann(nur für einen Ansaugtest!) den Filter aus der Pumpe entfernen, auch der ist leistungsmindernd. Sollte die Pumpe nun ansaugen, dann hast Du Glück gehabt. Ich tippe eher auf die zu schwachen Parameter der Pumpe. Sie ist nur einstufig!!!
Ich habe seit Jahren eine 6000/5 von Gar****, die ist mehrstufig und bringt bei uns aus 7 Meter das Wasser problemlos. Solche Pumpen bekommt man gebraucht, sie sind fast unkaputtbar.
HeinzM
(Mailadresse bestätigt)

  16.06.2016
Dieser Text bezieht sich auf den Beitrag von GartenJenny vom 15.06.2016!  Zum Bezugstext

Die Pumpe hätte man auch in einem Regenfass testen können.

Ein Doppelter-Pumpenstock, wäre auch später eine mögliche Fehlerquelle, wenn dieser nicht richtig konfiguriert ist. So kann zB. die E-Pumpe über den Kugelhahn der SP Luft ziehen.

Im schlimmsten Fall besteht die Möglichkeit dem Grundwasser mit einer "Pumpenstube" entgegen zu gehen.
MfG
Heinz
GartenJenny
(Mailadresse bestätigt)

  15.06.2016

...hab mittler Weile folgendes gemacht:

Klemmfitting entfernt.
Gewinde geschnitten
alles mit Telflon abgedichtet.
Pumpe zur Überprüfung eingeschickt


Pumpe ist jetzt wieder da...natürlich kein Mangel.  
Werde jetzt noch versuchen, die Stopfen am RV abzudichten.
Wenn das nicht hilft, muss der doppelte Pumpenstock her.

Aber grundsätzlich müsste es doch gehen?
..oder verpulver ich hier sinnlos Geld?

GartenJenny
HeinzM
(Mailadresse bestätigt)

  09.06.2016

Hallo,

die konische Verschraubung mit Überwurfmutter auf dem Rohr vom Rammbrunnen entfernen!

Ansonsten ein kleines HWW (mit kleinem Druckbehälter)   anschaffen.
Die elektronisch geregelten Pumpen haben Schwierigkeiten aus einem Rammbrunnen an zusaugen, da diese vorher auf Wassermangel gehen.
pumpe
kolpinpumpenkundendienst.de
(Mailadresse bestätigt)

  08.06.2016

Hallo
haste mal kontrollier ob das Rückschlagventil richtigrum eingebaut ist ansonsten sind häufig die Stopfen vom Rückschlagventil undicht da hilft oft Hanf zum erneuten einrichten
Gruß pumpe
pumpe
kolpinpumpenkundendienst.de
(Mailadresse bestätigt)

  27.05.2016

Hallo
setze ein T-Stück auf deinen Brunnen und baue deine Handpumpe mit auf dann holzte mit der Handpumpe das Wasser hoch und schaltest deine Motorpumpe ein dann sollte das ganze funktionieren
Gruß pumpe
Espa-Service
brendlergmx.de
(Mailadresse bestätigt)

  26.05.2016

Viel ist da ja nicht, was undicht sein könnte. Einen Bratenschlauch über die Anschlussstelle ziehen und beide Enden mit Tape zukleben. Am Saugschlauch eventuell etwas Silikon dazu geben damit das auch wirklich dicht wird. Wenn eine Verbindung undicht sein sollte sieht man das jetzt sobald die Pumpe läuft.

Lt. Datenblatt bringt die Pumpe es auf eine max.Saughöhe von 8m. 7m sind da schon grenzwertig. Da sollte man alles richtig machen. (Wenn nicht schon geschehen)

Zitat Bedienungsanleitung:

=== Pumpe läuft, aber saugt nicht an:

Die angegebene maximale Selbstansaughöhe von 8 m wird nur erreicht, wenn die Pumpe über den Einfüllstutzen 7 bis zum Überlauf befüllt ist, und der Druckschlauch 5 dabei und während des Selbstansaugens soweit nach oben gehalten wird, dass kein Fördermedium von der Pumpe über den Druckschlauch 5 entweichen kann.

Luft kann nicht entweichen, da Druckseite geschlossen bzw. Restwasser im Druckschlauch ist. ===
GartenJenny
(Mailadresse bestätigt)

  26.05.2016
Dieser Text bezieht sich auf den Beitrag von Claus vom 24.05.2016!  Zum Bezugstext

Also den Panzerschlauch habe ich aus dem Pumpenfachhandel. Er hat im Inneren eine Feder, das sollte für Unterdruck sein.

Das Brunnenrohr ist frei, hab ja 1 Stunde Wasser reinlaufen lassen und alles ist ordentlich weggelaufen.

Hab jetzt ein Gewinde draufgeschnitten, da mir der Klemmfitting undicht erschien. Jetzt blubberts nicht mehr im Schlauch.
Es kommt aber noch immer kein Wasser nach oben.

Was könnte noch sein?
Claus
(Mailadresse bestätigt)

  24.05.2016

So wie es aussieht, hast Du einen Panzerschlauch als Ansaugschlauch benutzt. Panzerschläuche sind aber nur für Überdrücke geeignet, nicht für Unterdruck. Der dünne Schlauch im Panzergeflecht zieht sich zusammen, es sei denn, es handelt sich um einen Panzerschlauch, der explizit für Unterdrücke vorgesehen ist.
charly567
(Mailadresse bestätigt)

  24.05.2016

Hallo,ich hatte das selbe prob. Mir ist gesagt worden ,wenn das wasser im rohr bleibt kann es sein das die filterspitze zu ist[schkamm]also heisst das du musst die wieder frei bekommen.also 200 lieter tonne mit regenwasser im umkehr durch spülen also in die rohrkeitung rein



Werbung (3/3)
Laboruntersuchung für Ihr Brunnenwasser


Zurück zu Wasser.de
© 1999 - 2018 by Fa. A.Klaas