Wasser.de
Lexikon
Shop
Wasser Forum
   mehr als 6300 Themen und 30800 Antworten
Zurück zur Übersicht!
Kategorie verlassen!
Datenschutz FAQ Hilfe Impressum



 

Kategorie: > Technik > Brunnen / Quellen / Pumpen
Selbstgeschlagener Brunnen - Problem
Hans1
(Mailadresse bestätigt)

  19.08.2016

Hallo zusammen,
ich bin langsam am verzweifeln!
Habe ein Problem mit meinem selbstgeschlagenen Brunnen:
Das Hauptproblem besteht darin, dass die Pumpe mal Wasser liefert, mal nicht.
Sprich: Der Rasensprenger funktioniert mal, dann wieder nicht.

1. Das Wasser kann ich ohne Probleme mit der Handpumpe nach oben holen
2. Ich habe 2 Pumpen getestet: T.I.P. 30094 und als da nix mehr kam dachte ich es liegt an der Förderhöhe, sodass ich mir ein Gardena Hauswasserwerk 3000/4 zugelegt habe (hat ein integriertes Rückschlagventil, das auch nicht verstopft ist)
3. Ich habe gestern ALLE Verbindungen geöffnet, gesäubert und neu mit Dichtungsband neu verschraubt. Das die Pumpe irgendwo Luft zieht sollte eigentlich nicht mehr der Fall sein
4. Der Druck am Hauswasserwerk steigt auch normal auf ca. 1,5-2 Bar an und es wird Wasser geliefert. Nach kurzer Zeit (30 Sekunden ca.) fällt das Wasser jedoch am Rasensprenger wieder ab (Druck bleibt jedoch noch am Hauswasserwerk)
5. Erst nach erneutem Handpumpen kommt wieder Wasser aus dem Schlauch (durch die Pumpe)
Wenn ich also nur die Pumpe / HWW einschalte passiert meißtens gar nichts. Ich muss jedes Mal das Wasser erneut per Handpumpe fördern (das Wasser ist aber meißtens NICHT abgefallen, also die Handpumpe liefert Wasser ohne das ich der Handpumpe Wasser zugeben muss)
Erst DANN geht das HWW wieder aber auch nur bei bestimmten Regnern:
6.
- Normaler Gartenschlauch: Wasser wird geliefert
- Regenkäfer: Wasser wird geliefert
- Gardena 8127-20 Viereckregner: Wasser wird NICHT geliefert. Der Regner direkt ist frei und auch nicht verstopft, aber trotzdem kommt bei diesem Regner kaum Wasser (es tröpfelt nur raus). Nach weniger Zeit schaltet bei diesem Regner auch das HWW ab. Bei erneutem anschließen des Regenkäfers geht es dann wieder

Ich bin wirklich verzweifelt, habe mich schon mehrfach Informiert und alles überprüft (Aufbau, Verbindungen, Pumpenanleitung).
Das Hauptproblem ist für mich, dass ich jedes Mal das Wasser per Handpumpe fördern muss, dass das HWW anläuft und 2. das der Viereckregner nicht funktioniert...

Über Hilfe wäre ich sehr, sehr dankbar!
Viele Grüße und Danke vorab


PS: Der Brunnen wurde ca. 5,5-6 Meter tief geschlagen und beim Handpumpen sieht das Wasser auch sehr sauber aus (mit ein paar kleineren Sandkörnern)

Hatte auch schon ein zweites Rückschlagventil und einen weiteren Sperrhebel verbaut, ohne Erfolg
Das HWW wurde ordnungsgemäß befüllt, so wie es in der Bedienungsanleitung steht.





Anzahl der unterhalb stehenden Antworten: 6
HeinzM
(Mailadresse bestätigt)

  24.08.2016
Dieser Text bezieht sich auf den Beitrag von Hans1 vom 22.08.2016!  Zum Bezugstext

Wenn die Pumpe einfach so anläuft, obwohl druckseitig alles geschlossen ist, dann besteht die Annahme, dass im System etwas undicht ist. Kann auch am Druckschalter liegen.
Du solltest auf der Saugseite die vorgeschlagenen Veränderungen durchführen.
Notfalls die Pumpe auch einmal an einer Regentonne betreiben.
Die grünen Saugschläuche funktionieren ein paar Jahre und werden dann porös.
MfG
Heinz
Hans1
(Mailadresse bestätigt)

  22.08.2016

Folgendes Phänomen:

Ich hab meinen Garten vorhin fertig gemacht, Rasenkanten geschlagen und Steine verlegt... auf einmal geht das HWW an (obwohl der Schlauch zum Wasserverbrauch geschlossen war) und das HWW fängt zu stinken an... Hab dann den Stecker gezogen. Das ist doch nicht normal...
Hatte das übrigens noch nie und hatte auch schon mehrere Pumpen dran, bisher nie ein Problem gehabt.

Bin richtig erschrocken. An was könnte das liegen? Bin total verzweifelt :(
Hans1
(Mailadresse bestätigt)

  22.08.2016

Vielen Dank für die Rückmeldungen. Ich werde die Tips heute versuchen umzusetzen.

Melde mich dann wieder...
HeinzM
(Mailadresse bestätigt)

  19.08.2016
Dieser Text bezieht sich auf den Beitrag von Lothar Gutjahr vom 19.08.2016!  Zum Bezugstext

Ja Lothar, deine Vermutung ist auch nicht so abwegig.
Aber wenn ich 'grüner Saugschlauch' und Schelle lese, zieht die Pumpe in der Regel Luft.

Mal sehen, ob diesbezüglich eine Rückmeldung erfolgt.
MFG
Heinz
Lothar Gutjahr
erfinderleint-online.de
(gute Seele des Forums)

  19.08.2016
Dieser Text bezieht sich auf den Beitrag von HeinzM vom 19.08.2016!  Zum Bezugstext

Hier ist es auch denkbar, dass sich der Wasserspiegel wegen mit der E-Pumpe zu viel gefördertem Wasser kurzzeitig absenkt?

Vielleicht mal ein Absperrventil im Bereich des Saugschlauches einbauen und damit die Ansaugleistung drosseln. (Nur zum kucken)

LG Lothar
HeinzM
(Mailadresse bestätigt)

  19.08.2016

Hallo,
zwischen dem T-Stück und Absperrhahn zur Schwengelpumpe ein Rückschlagventil setzen. Das Stechventil ausbauen.
Hinter dem T-Stück, Richtung E-Pumpe ein Rückschlagventil verbauen.  Absperrhahn optional.
Den grünen Saugschlauch von den Tüllen abziehen und mit Silikon bestreichen. Alles zusammenbauen und Schlauchschellen anziehen.
1 Tag trocknen lassen.
Oder in Richtung E-Pumpe mit einem Unterdruck geeigneten Pnzerflexschlauch eine Verbindung herstellen.
MfG
Heinz



Werbung (2/3)
Laboruntersuchung für Ihr Trinkwasser


Zurück zu Wasser.de
© 1999 - 2018 by Fa. A.Klaas