Wasser.de
Lexikon
Shop
Wasser Forum
   mehr als 6300 Themen und 30800 Antworten
Zurück zur Übersicht! Datenschutz FAQ Hilfe Impressum



 

Kategorie: > Technik > Brunnen / Quellen / Pumpen
Pumpe baut Druck auf bis fast 3 bar und lässt dann wieder na
sveri
(Mailadresse bestätigt)

  21.07.2018

Hallo,

Ich habe mir folgendes Hauswasserwerk gekauft: HAUSWASSERWERK MP 120/5A 24 LT (https://www.guede.com/cgi-bin/twinklecom.cgi?contentidx=0∂m=SHOP∂meter=PAGE&command=3&artref=94191&RUNFUNCTION=HPAGE&requestinfo=riSOPT[@@]20;riAOPT[@@]16777216)

Die Pumpe hängt an einem eingeschlagenen Brunnen mit 1 Zoll Durchmesser. Der Brunnen hat ein Rückschlagventil und ich habe nochmal eines an die Pumpe geschraubt.
Von der Pumpe weg gehen aktuell zwei Rasensprenger.
Entlüftet habe ich sie mehrfach und auch den Luftdruck getestet (2.0bar).

Wenn ich die Pumpe anschalte und keinen Verbraucher dran habe läuft der Tank voll und sie schaltet bei 4 bar ab. Das funktioniert also.

Habe ich aber meine zwei Rasensprenger laufen läuft die Pumpe an, baut bis ca. 2.8 bar Druck auf und fällt dann wieder ab bis sie gar nicht mehr läuft.
Danach muss ich wieder entlüften und das Spiel beginnt von vorne. Das ganze habe ich ungefähr 10-15 mal gemacht ohne Besserung.
Für mich ist jetzt kein Leck ersichtlich wo Luft eindringen kann, die Anschlüsse sind alle vielfach mit Teflonband abgedichtet. Die Anschlüsse alle neu gekauft.
Es tropft zwar an der ein oder anderen Stelle ganz leicht, aber ich sehe nicht dass an den zwei Stellen so viel Luft eindringen kann. Zumal das ganze ja funktioniert wenn die Abnehmer nicht laufen und nur der Tank gefüllt wird.

Hat jemand Tips was hier das Problem sein könnte, wie ich das weiter untersuchen / fixen kann?

Vielen Dank,
Sven




Anzahl der unterhalb stehenden Antworten: 9
Claus
(Mailadresse bestätigt)

  24.07.2018
Dieser Text bezieht sich auf den Beitrag von sveri vom 24.07.2018!  Zum Bezugstext

"haben wir das Problem dass die Pumpe Luft zieht, "
Da ist was undicht... Um die Konstruktion beurteilen zu können, stell doch mal ein paar Fotos mit montiertem Rückflusssventil hier rein. Vor allem beide Anschlüsse des Ventils deutlich abbilden.
sveri
(Mailadresse bestätigt)

  24.07.2018
Dieser Text bezieht sich auf den Beitrag von Claus vom 24.07.2018!  Zum Bezugstext

Vielen Dank für die Info, denn damit drehen wir uns im Kreis und sind wieder an meinem Anfangspost.

Wenn das Rückflussventil an der Pumpe angeschlossen ist, also vor dem Saugschlauch, haben wir das Problem dass die Pumpe Luft zieht, also Druck bis 2,8 bar aufbaut und dann wieder komplett abfällt, wie im ersten Post beschrieben.
Claus
(Mailadresse bestätigt)

  24.07.2018
Dieser Text bezieht sich auf den Beitrag von Claus vom 23.07.2018!  Zum Bezugstext

"D.h. auf dem lasten 4 Bar was deutlich sichtbar war da es ihn sehr auseinandergedrückt hat."
Das ist nur möglich, wenn unten am Saugschlauch ein Rückflussventil ist. Wenn kein Ventil da wäre, würde der Saugschlauch einfach leer laufen, aber keinen Druck aufbauen.
Da unten gehört aber keins hin. Saugschläuche sind für Überdrücke dauerhaft nicht ausgelegt. Also gehört unmittelbar an den Ansauganschluss der Pumpe ein Rückflussventil. Falls waagerechter Abgang, sollte es federgesteuert sein.
sveri
(Mailadresse bestätigt)

  23.07.2018
Dieser Text bezieht sich auf den Beitrag von Claus vom 23.07.2018!  Zum Bezugstext

Genau das ist ja das was mich so wundert. So war es bei der alten Pumpe. Da entstand beim Wasser ziehen Unterdruck und alles war gut. Wenn wir die Abnehmer ausgestellt hatten, war die Pumpe "aus" und hat den Druck in den Schläuchen zu den Abnehmern konstant gehalten. Der Schlauch von der Pumpe zum Brunnen stand dabei nicht unter Druck.

Bei der neuen Pumpe ist es jedoch so, dass, wenn die Abnehmer ausgeschalten sind und der Druck konstant gehalten wird, dieser auch in den Ansaugschlauch zurück gegeben wird (von der Pumpe zum Brunnen). D.h. auf dem lasten 4 Bar was deutlich sichtbar war da es ihn sehr auseinandergedrückt hat.
Jetzt haben wir einen Schlauch (von der Pumpe zum Brunnen) der bis zu 7 bar ausgelegt ist und der hält das aus.
Und ich frage mich eben ob das normal ist, da das bei der alten Pumpe nicht so war.
Claus
(Mailadresse bestätigt)

  23.07.2018
Dieser Text bezieht sich auf den Beitrag von sveri vom 23.07.2018!  Zum Bezugstext

"Weil unser Ansaugschlauch vom Brunnen zur Pumpe nicht der festestes ist haben wir an der Pumpe ein Rückschlagventil angebraucht."
Das verstehe ich nicht. Was hat die Festigkeit eines Schlauches mit einem Rückschlagventil zu tun?
Ein Ansaugschlauch muss dich"t und unterdruckfest sein. Wenn er das nicht ist, zieht er sich etwas zusammen. Das wird aber durch ein Rückschlagventil nicht verbessert bzw. verhindert.
"Müsste die neue Pumpe nicht auch den Rücklauf zum Brunnen verhindern?"
Wenn sie ien Rückflussventil hat, dann ja.
"Oder müssen wir da einfach einen stärkeren Schlauch kaufen der mehr Druck aushält?"
Welchen Druck soll denn der Ansaugschlauch aushalten? Es muss ein Unterdruckschlauch sein, und da treten allerhöchstens 0,8 - 0,9 Bar auf. Das verkraftet jeder Unterdruckschlauch.
sveri
(Mailadresse bestätigt)

  23.07.2018
Dieser Text bezieht sich auf den Beitrag von Claus vom 22.07.2018!  Zum Bezugstext

Also, wir haben noch ein bisschen rum probiert. Weil unser Ansaugschlauch vom Brunnen zur Pumpe nicht der festestes ist haben wir an der Pumpe ein Rückschlagventil angebraucht. Damit konnte der Schlauch aber nie voll laufen mit Wasser und etwas Luft war immer drin. Ich vermute mal das ist ein Problem.

Als wir das Rückschlagventil rausgenommen haben war der Druck konstant, ähnlich wie bei der Pumpe vorher.

Bei unserer Pumpe vorher brauchten wir das Ventil nicht, da die Pumpe selbst dicht gemacht hat vor dem Schlauch zum Brunnen.
Bei der neuen Pumpe ist das offensichtlich nicht der Fall.
Nun ist meine Frage, ist das normal? Müsste die neue Pumpe nicht auch den Rücklauf zum Brunnen verhindern?

Oder müssen wir da einfach einen stärkeren Schlauch kaufen der mehr Druck aushält?
Claus
(Mailadresse bestätigt)

  22.07.2018
Dieser Text bezieht sich auf den Beitrag von sveri vom 22.07.2018!  Zum Bezugstext

Teste mal. Im Zweifelsfall ist bei den Saugbrunnenanlagen immer etwas undicht.
"Zumal das ganze ja funktioniert wenn die Abnehmer nicht laufen und nur der Tank gefüllt wird."
Tja der Tank wird dann halt mit Wasser und Luft gefüllt. So gross wird der Tank ja nicht sein. Unter der Berücksichtigung, dass er sowieso nur zur Hälfte gefüllt wird, könnte die geringe Förderung eines Wasser-Luft-Gemisches ausreichen, um den Abschaltdruck zu erreichen.
sveri
(Mailadresse bestätigt)

  22.07.2018
Dieser Text bezieht sich auf den Beitrag von Claus vom 22.07.2018!  Zum Bezugstext

Ich testes das heute mal falls ich nochmal in den Garten komme.
Vorstellen kann ich mir das allerdings nicht. Wir hatten vorher ein anderes Wasserwerk dran und das hat konstant beide Sprenger mit Wasser versorgt über wenigstens eine Stunde.
Ebenso haben wir damit unseren Pool befüllt (2 * 5h) an 2 Tagen ungefähr und hatten nie Wassermangel.
Das wäre schon ein komischer Zufall wenn mit dem Wechsel der Pumpe plötzlich der Grundwasserspiegel so weit gefallen ist.
Claus
(Mailadresse bestätigt)

  22.07.2018

Das hört sich an, als wenn der Brunnen nicht genug Wasser liefert. Lass ihn mal mit einem Sprenger laufen und wenn dann immer noch das gleiche passiert, drossele den Ausgang bis die Pumpe durchläuft.
Wenn Du dann die Wassermenge/Minute misst, hast Du die Wassermenge, die Dein Brunnen liefert.



Werbung (1/3)
Trinkwasser Schnelltests supergŁnstig bei http://shop.wasser.de


Zurück zu Wasser.de
© 1999 - 2018 by Fa. A.Klaas