Wasser.de
Lexikon
Shop
Wasser Forum
   mehr als 6300 Themen und 30700 Antworten
Zurück zur Übersicht!
Kategorie verlassen!
Datenschutz FAQ Hilfe Impressum



 

Kategorie: > Technik > Brunnen / Quellen / Pumpen
komplett überholte Löwe WN 300 schaltet stündlich ein
olaf8771
(Mailadresse bestätigt)

  11.06.2019

Hallo Forum,

ich habe mir einen Traum erfüllt und mir eine komplett überholte WN 300 6 Bar gekauft die ich an einem 300l Standkessel ohne Luftwart betreibe. Der Einschaltdruck ist 4,2 Bar Ausschaltdruck 5 Bar.
Das Saugrohr ist 1 1/4 Zoll PE Rohr - Übergang auf 35mm cu im Keller ca. 1m unter Erdoberfläche mit Vakuummeter direkt vor der Pumpe. Druckseite habe ich 28mm cu bis Wasserverteiler mit Abgängen 3/4 Zoll PE zu den Zapfstellen im Garten.
Eine Wasseruhr in der Druckseite werde ich noch installieren um die genaue Fördermenge bestimmen zu können, sowie ein Druckbegrenzer auf vielleicht 4 Bar um konstanten Druck an der Zapfstelle zu haben.
Jetzt zu meinem Problem: ca. alle 30min schaltet die Pumpe ein, da der der Druck auf den Einschaltdruck gesunken ist, obwohl kein Wasserverbrauch vorhanden ist. Den Kugelhahn in der Druckseite nach der Pumpe habe ich geschlossen. Kann mir jemand erklären, wo sich der Druck abbaut? Die Ventile und Dichtungen sind alle neu.
Wird das Wasser in den Brunnen gedrückt?
Könnte die Lösung ein Magnetventil sein, stromlos geschlossen, welches ich parallel zur Pumpe schalte?
Der Brunnen wurde vor ca. 55 Jahren gespült, war früher zur Wasserversorgung im Haus und wird heute nur zur Gartenbewässerung benutzt.
Über Tips und Vorschläge zur Lösungsfindung wäre ich dankbar und würde mich freuen.

Viele Grüße

Olaf



Anzahl der unterhalb stehenden Antworten: 29
Brunnenbaumeister
(Mailadresse bestätigt)

  20.06.2019
Dieser Text bezieht sich auf den Beitrag von olaf8771 vom 20.06.2019!  Zum Bezugstext

Eine Notlösung ist es ja so gesehen nicht. Immerhin ist dein Brunnen 55 Jahre alt. Aus heutiger Sicht ist es aber ungünstig, sagen wir es mal so.

Es gibt viele Bohrverfahren. Trockenbohren wie Spülbohren in verschiedenen Ausführungen. Grundsätzlich ist das Bohrverfahren egal. Die Erfahrung des Bohrmeisters ist entscheidend.

https://www.euroquarz.de/wissen-ueber-quarzsand-quarzkies/wasserwissen/brunnenbau/brunnenbau-techniken/
olaf8771
(Mailadresse bestätigt)

  20.06.2019
Dieser Text bezieht sich auf den Beitrag von Brunnenbaumeister vom 20.06.2019!  Zum Bezugstext

Dann würdest Du bohren,  nicht spülen?
Ich kann meine Eltern leider nicht mehr fragen.
Werde morgen mal einen Nachbarn befragen.....
Da wir nicht aus den neuen BL kommen und mein Vater alles hochwertig erstellt hat, glaube ich nicht das eine Notlösung verbaut wurde.....
Brunnenbaumeister
(Mailadresse bestätigt)

  20.06.2019
Dieser Text bezieht sich auf den Beitrag von olaf8771 vom 20.06.2019!  Zum Bezugstext

Früher hat man gerne kleine Stahlrohre mit Tresse oder Gaze genommen(besonders beliebt in der DDR). Da kommt verhältnismäßig wenig Wasser raus und der Stahl gammelt halt irgendwann weg.

Heute verwendet man für Gartenbrunnen PVC mit Innendurchmessern von 100mm, 115mm oder 125mm mit geschlitztem Filterrohr. Dazu ne ordentliche Filterkiesschüttung. Wenn das Wasser keinen erhöhten Eisenwert hat, läuft der Brunnen 100 Jahre. Und man kann ihn mit Chemie und Bürsten regenerieren.

Ich würde 2m neben dem alten Brunnen neu bohren.
olaf8771
(Mailadresse bestätigt)

  20.06.2019
Dieser Text bezieht sich auf den Beitrag von Brunnenbaumeister vom 19.06.2019!  Zum Bezugstext

Das PE-Rohr was durch die Außenwand geht ist 40mm, die 3m im Keller sind 35mm Kupferrohr mit 1 1/4 Zoll Verschraubungen bis in die Pumpe.
Was am Ende des PE Rohrs in "vermutet" 12m tiefe angebaut wurde, da kann ich nichts zu sagen.
Warum soll es ein "Notbehelf" sein und warum nennst Du es "Stahlbrunnen"?
Ich würde mich freuen, wenn ich die Hintergründe erfahren darf.
Wenn ich zu dem Entschluss komme, mir einen neuen Brunnen spülen zu lassen würdest Du mir so etwas:

2" Filtersystem 2 Meter lang, Vollrohr bis Bodenkante offenes Rohrsystem mit Brunnenkopf, Saugleitung PE Rohr DN32, 90 Grad Winkel zur horizontalen Ansaugung,

empfehlen?

Muss ein Abstand zwischen dem "alten" PE-Rohr und dem neuen gehalten werden? Weil Du von versotteten Boden rundum gesprochen hast?
Brunnenbaumeister
(Mailadresse bestätigt)

  19.06.2019
Dieser Text bezieht sich auf den Beitrag von olaf8771 vom 18.06.2019!  Zum Bezugstext

Es wäre gut zu wissen, wie groß dein Brunnen wirklich ist.

Ganz ehrlich? In so einen über 40 Jahre alten 1 1/4" oder 2" Brunnen aus Stahl brauchst du keinen Cent mehr investieren. Das war damals schon ein Notbehelf und er hat sein Geld mehr als verdient. Es gehr dabei ja auch nicht nur um das Rohr an sich, sondern um den "versotteten" Filterkies/gewachsen Boden rundrum.
olaf8771
(Mailadresse bestätigt)

  18.06.2019
Dieser Text bezieht sich auf den Beitrag von Brunnenbaumeister vom 18.06.2019!  Zum Bezugstext

Also aus meiner Sicht würde das Rohrreinigungssystem 70,00€ kosten, alles andere wäre kostenlos und ich muss ja nicht mit Hochdruck arbeiten...... welkönnte ja erst einmal fühlen was los ist.

Mit dem Freilegen könnte ich mir bis zum „Bogen“ vorstellen ab dem es in die Tiefe geht. Die Kellereinführung liegt schon 1,2m unter der Rasenkante.
Ich werde mal mit einem Steifen Rohr Waagerecht ins PE Rohr stoßen um zu fühlen in welchem Abstand das PE-Rohr von der Außenwand in die Tiefe geht.
Mit dem Freilegen meintest Du hoffentlich nicht die 12m Tiefe 🤔

Viele Grüße

Olaf
Brunnenbaumeister
(Mailadresse bestätigt)

  18.06.2019
Dieser Text bezieht sich auf den Beitrag von olaf8771 vom 18.06.2019!  Zum Bezugstext

Du kannst viel machen und ausprobieren. Ich bin der Meinung, dass kostet nur unnötiges Geld und bringt auf lange Sicht keinen Erfolg.

Ich würde den Brunnen erstmal freilegen. Dann wissen wir schon viel mehr.

Mit Hochdruck kannst du den Filter unter Umständen auch zerschießen. Dann kommt gar nichts mehr. Wir wissen ja nicht wie dein Filter aufgebaut ist.
olaf8771
(Mailadresse bestätigt)

  18.06.2019
Dieser Text bezieht sich auf den Beitrag von Brunnenbaumeister vom 18.06.2019!  Zum Bezugstext

Das Vakuummeter hat einen Messbereich von  0 bis -1,0 Bar, bin mal gespannt wie lange es hält 🙈

Es handelt sich bestimmt um einen gespülten Brunnen ohne extra Saugrohr.
Das PE-Rohr wird bis in ca.10 bis 12 meter gespült sein und am Rohrende vermute ich eine Messingspitze, als Filter ausgelegt, ggf. mit Rückschlagventil. Über den Aufbau kann ich nichts sagen.... leider.
Das Wasser ist Glasklar ohne jede Trübung oder Sand.

Als Lösungsvorschlag könnte ich mir vorstellen  ein  Rohrreinigungsset von Kärcher zu bestellen und das mal runterschieben, dann wüsste ich schon die genaue Tiefe.
Zum zweiten könnte ich dort unten mit Hochdruck vielleicht etwas frei machen / reinigen?
Habe leider keine Erfahrung damit, wie seht Ihr das??

Ich habe eine Kamera am Schlauch......werde morgen mal lesen wie die sich im Wasser hält, ggf. Frage ich mal bei einer für mich arbeitenden Sanitärfirma ob die so etwas haben. Da ich den Brunnen nur zur Gartenbewässerung nutze wäre mir erstmal egal, wenn deren Cam schon im Abwasserrohr war.

Wie werden die Lösungsvorschläge im Forum gesehen?

Vielen Dank für eure Unterstützung.
Brunnenbaumeister
(Mailadresse bestätigt)

  18.06.2019
Dieser Text bezieht sich auf den Beitrag von olaf8771 vom 18.06.2019!  Zum Bezugstext

Weil das Rückschlagventil jetzt dicht macht, erhöht sich der Druck vor dem Ventil auf Kesseldruck. Dein Vakuummeter kann aber wohl keine Überdrücke anzeigen, sondern nur 0 bis -1 Bar?

Eine gute Kolbenpumpe pumpt auch Problemlos ein Wasser-Luft-Gemisch. Wenn die Luft im Kessel nicht zunimmt, ist die Saugleitung wohl dicht.

Es kann sein, dass die Saugleitung irgendwo verstoft ist. Zum Beispiel ein altes Rückschlagventil mit verklemmter Platte.

Oder du hast so einen geschlagenen oder gespülten 1 1/4" bis 2" Brunnen, wo die Pumpe direkt dran saugt. Also ohne Saugschlauch im Brunnen. Und wenn die Filterschlitze durch Alterung dicht sind, saugt die Pumpe wie blöd(-0,95 Bar) und bekommt kaum Wasser.

Wenn die Kolbenpumpe -0,95 Bar aufbauen kann, ist sie eigentlich top in Schuss.
olaf8771
(Mailadresse bestätigt)

  18.06.2019
Dieser Text bezieht sich auf den Beitrag von Brunnenbaumeister vom 18.06.2019!  Zum Bezugstext

Ich kenne leider nur das 1 1/4 PE Rohr bzw. 40mm  welches durch meine Kellerwand kommt.
Der Brunnen wurde vor meiner Zeit angelegt. Ich kann nicht sagen wie tief und wir das Saugrohr aufgebaut ist.

Wenn es hilft hatte ich vor dem Einbau vom Rückschlagventil beim Pumpen: -0,95 Bar und nach dem Abschalten -0,5 Bar
Nach dem Einbau vom Rückschlagventil beim Pumpen -0,95 Bar und nach dem Abschalten der Pumpe 0 Bar.
Brunnenbaumeister
(Mailadresse bestätigt)

  18.06.2019
Dieser Text bezieht sich auf den Beitrag von olaf8771 vom 17.06.2019!  Zum Bezugstext

Also das mit den Winkeln ist Quatsch. Jeder Winkel bedeutet minimale Verluste, aber das ist absolut zu vernachlässigen.

600l/h sind fast nichts. Entweder die Pumpe hat Probleme oder es stimmt was mit Saugleitung oder Brunnen nicht.
Du schreibst, beim Pumpen zeigt das Vakuummeter -1 Bar. Das ist bei der kleinen Fördermenge für eine 1 1/4" Saugleitung zu viel.

Wie groß ist dein Brunnen(Durchmesser)?
olaf8771
(Mailadresse bestätigt)

  17.06.2019
Dieser Text bezieht sich auf den Beitrag von Brunnenbaumeister vom 17.06.2019!  Zum Bezugstext

leider kommt Sie nur auf 620l ich bin etwas verwirrt jetzt.
 - 1 Wassersprenger bei gleicher Füllhöhe am Steigrohr = 618l/h
- 2. Der 300l Kessel braucht ca. 14min um auf 50% also 150l zu kommen, also Identisch, etwas über 600l/h

Der Kolben hat einen Hubraum von 0,215l bei 124 Hüben/min komme ich ca. auf die 3000l/h
An welcher Stelle habe ich 2400l/h Verlust?
Jetzt verstehe ich auch Dich Brunnenbaumeister, das Du bedenken hattest das bei 1 Bar Schaltdifferenz 4,2 Bar / 5,2 Bar die Pumpe zu viel taktet. Bei 3000l/h würde das passieren, aber nicht bei meinen 600l/h
Die Frage ist nur wo bleibt das Wasser.
Luft ziehe ich keine aus dem Brunnen, das Luftpolster bleibt konstant.
Der Motor läuft richtig rum und macht ca. 124 Hübe/min.
Das Vakuummeter ist bei -0,5 Bar also 5m Wasserstand im Brunnen.

Gelesen habe ich das in der Saugleitung keine Winkel verbaut werden sollen. Bei mir sind es 3 St. 90 Grad bei 1 1/4 Zoll PE bzw. 35mm Kupferrohr in der Saugleitung.

Ich bin gespannt was die anwesenden Experten vermuten.....wo mein Fehler liegt.

Viele Grüße

Olaf


Brunnenbaumeister
(Mailadresse bestätigt)

  17.06.2019
Dieser Text bezieht sich auf den Beitrag von olaf8771 vom 17.06.2019!  Zum Bezugstext

Wenn sie überholt wurde, sind 2900-3000l/h eigentlich Pflicht.
olaf8771
(Mailadresse bestätigt)

  17.06.2019
Dieser Text bezieht sich auf den Beitrag von Brunnenbaumeister vom 14.06.2019!  Zum Bezugstext

Das Problem ist gelöst, ich habe das Rückschlagventil in die Saugleitung integriert und seit dem habe ich kein schalten der Pumpe mehr.
Der Druck steht über 24h bei 5,1 Bar, so sollte das sein.
Jetzt werde ich in den nächsten Tagen mal einen Leistungstest mit der Pumpe machen....mal schauen ob sie die 3qm annähernd schafft.
Wie ist eure Erfahrung mit den Kolbenpumpen?
olaf8771
(Mailadresse bestätigt)

  17.06.2019
Dieser Text bezieht sich auf den Beitrag von Brunnenbaumeister vom 15.06.2019!  Zum Bezugstext

Also Gedanken habe ich mir tatsächlich gemacht.
Du sprichst die Elektrochemische Spannungsreihe an und vermutest Kontaktkorrosion.
Ich habe Messingverschraubungen, Kupferrohr, einen verzinkten Stahlkessel, und die Gusspumpe. Aus meiner Sicht sind die Spannungen dicht beieinander und der Gusskörper so massiv, das der Abtrag unrelevant ist.
Vielleicht gibt es hier einen Experten, der uns von seinen Erfahrungen berichten kann.
Brunnenbaumeister
(Mailadresse bestätigt)

  16.06.2019
Dieser Text bezieht sich auf den Beitrag von olaf8771 vom 15.06.2019!  Zum Bezugstext

Für mich stellt sich die Frage warum du da überhaupt Kupfer zwischen hast. Einfach PE durch legen und das Thema ist vom Tisch. Ich als (grobschlächtiger) Brunnenbauer bin natürlich kein Freund von filigranen Kupfer- und Verbundrohren:)
Verzeih mir meine Abneigung.

Soweit ich gelesen habe, nimmt das Wasser beim durchströmen Kupferionen mit, welche sich dann auf dem folgenden Stahl/Guss/Zink ablagern und Lochfraß verursachen können. Je mehr Kupfer, desto schlimmer. Armaturen aus Messing sind zu vernachlässigen, da zu wenig Fläche und oftmals vernickelt.

Eine galvanische Trennung der Metalle ist besonders bei Edelstahl wichtig. Damit habe ich öfters zu tun. Dabei geht es aber um den direkten Kontakt von Stahl und VA.
olaf8771
(Mailadresse bestätigt)

  15.06.2019
Dieser Text bezieht sich auf den Beitrag von Brunnenbaumeister vom 15.06.2019!  Zum Bezugstext

Also Gedanken habe ich mir tatsächlich gemacht.
Du sprichst die Elektrochemische Spannungsreihe an und vermutest Kontaktkorrosion.
Ich habe Messingverschraubungen, Kupferrohr, einen verzinkten Stahlkessel, und die Gusspumpe. Aus meiner Sicht sind die Spannungen dicht beieinander und der Gusskörper so massiv, das der Abtrag unrelevant ist.
Vielleicht gibt es hier einen Experten, der uns von seinen Erfahrungen berichten kann.
olaf8771
(Mailadresse bestätigt)

  15.06.2019
Dieser Text bezieht sich auf den Beitrag von Brunnenbaumeister vom 14.06.2019!  Zum Bezugstext

In der Druckleitung habe ich vor meinem Wasserverteiler einen Kugelhahn, den ich geschlossen hatte. Da können wir ausschließen das die 19l entweichen.
In der Saugleitung habe ich sichtbar nur 1 1/4 Zoll Pe Rohr ca. 100cm und danach ca. 3m 35mm Kupferrohr an den Sauganschluss der Pumpe.
Ob am 50  Jahre alten Saugrohr ein Rückschlagventil ist und ob es funktioniert, weiß ich nicht.
Aber ich kann sagen, das Morgen das von Dir empfohlene Ventil in die Saugleitung kommt. 😉😉
Brunnenbaumeister
(Mailadresse bestätigt)

  15.06.2019
Dieser Text bezieht sich auf den Beitrag von olaf8771 vom 15.06.2019!  Zum Bezugstext

Hast du dir eigentlich mal Gedanken über die Fließregel gemacht? Du mischt ja Kupfer mit Stahl.

So richtige Ahnung habe ich nicht davon. Was erlaubt ist und was nicht. Es schoss mir nur gerade in den Kopf...
olaf8771
(Mailadresse bestätigt)

  15.06.2019
Dieser Text bezieht sich auf den Beitrag von Brunnenbaumeister vom 14.06.2019!  Zum Bezugstext

In der Druckleitung habe ich vor meinem Wasserverteiler einen Kugelhahn, den ich geschlossen hatte. Da können wir ausschließen das die 19l entweichen.
In der Saugleitung habe ich sichtbar nur 1 1/4 Zoll Pe Rohr ca. 100cm und danach ca. 3m 35mm Kupferrohr an den Sauganschluss der Pumpe.
Ob am 50  Jahre alten Saugrohr ein Rückschlagventil ist und ob es funktioniert, weiß ich nicht.
Aber ich kann sagen, das Morgen das von Dir empfohlene Ventil in die Saugleitung kommt. 😉😉
Brunnenbaumeister
(Mailadresse bestätigt)

  14.06.2019
Dieser Text bezieht sich auf den Beitrag von olaf8771 vom 13.06.2019!  Zum Bezugstext

Es könnte auch eine Undichtigkeit in der Druckleitung sein. zB. irgendwo im Garten.

Kannst du am Kesselausgang einen Schieber schließen, um zu prüfen ob das Wasser wirklich in den Brunnen zurück läuft?

Hast du denn aktuell wirklich kein Rückschlagventil irgendwo in der Saugleitung, zB. ein Fußventil?

Ich kann mir nicht vorstellen, dass die Ventilplatte so gefertigt ist, dass sie absolut dicht ist. Für die reine Funktion der Pumpe muss sie das nämlich nicht.


olaf8771
(Mailadresse bestätigt)

  13.06.2019
Dieser Text bezieht sich auf den Beitrag von Brunnenbaumeister vom 11.06.2019!  Zum Bezugstext

Hallo Brunnenbaumeister,

ich habe heute den ersten Test mit der Wasseruhr durchgeführt.
Wenn die Pumpe über den Druckschalter bei 5,2 Bar abschaltet und ich direkt im Anschluss 19 l Wasser entnehme, schaltet die Pumpe bei 4,2 Bar wieder ein.
Der 300l Kessel ist zu 50% mit Wasser gefüllt, die anderen 50% ist das Luftpolster.
Wenn die Pumpe alle 30min anspringt liegt das definitiv am Wasser, welches durch die Pumpe in die „Saugleitung“ gedrückt wird. Das Luftpolster bleibt gleich und Wasser wird weniger.
Während des Pumpens zeigt das Vakuummeter fast -1bar, nach dem Abschalten bleibt es bei -0,5 Bar stehen,
Wenn ich am WE das Rückschlagventil einbaue sollte sich das Problem mit Einschalten der Pumpe ohne Entnahme erledigt haben.

Frage mich nur ob ein defekt an der Ventilplatte vorliegt, oder ob der Zustand ohne Rückschlagventil normal ist.  

Viele Grüße

Olaf
olaf8771
(Mailadresse bestätigt)

  13.06.2019
Dieser Text bezieht sich auf den Beitrag von Brunnenbaumeister vom 12.06.2019!  Zum Bezugstext

Hallo Brunnenbaumeister,

danke für Deine schnellen Antworten.
Die Pumpe sollte perfekt in schuss sein, wurde ja von mir gerade komplett überholt gekauft.
Um das mit den 3000l/h zu kontrollieren werde ich in den nächsten Tagen eine digitale Wasseruhr mit M-Bus in die Druckleitung einsetzen.
Sowie einen Druckminderer, damit die Schwankungen zwischen dem einschalten der Beregnung ( 11m Wurfweite ) und dem Dauerbetrieb ( 8m Wurfweite ) nicht so hoch sind.
Im Gegensatz zu meiner vorher genutzten Grundfos MQ3/45 bin  ich mit der WN 300 um Klassen besser. Das Wort Frust gibt es seit 4 Wochen überhaupt nicht mehr. Alleine die Kinder, die jetzt mit einem Hohlrohr  Strahlrohr spielen können und richtig Wasser an der Düse haben. Vielleicht hätte ich das mit dem 300l Kessel und der MQ 3/45 auch hinbekommen, habe das leider nie probiert.
Ich melde mich, wenn die Uhr installiert ist.

Viele Grüße

Olaf
Brunnenbaumeister
(Mailadresse bestätigt)

  12.06.2019
Dieser Text bezieht sich auf den Beitrag von olaf8771 vom 12.06.2019!  Zum Bezugstext

Die WN300 macht 3000l/h, wenn sie gut in Schuss ist. Und zwar unabhängig vom Druck, es ist ja eine Kolbenpumpe. Je höher der Druck, desto mehr Wasser strömt durch die Düsen der Regner. Irgendwo pendelt es sich dann ein. Bzw. Sinkt der Wasserspiegel im Kessel auf Höhe des Auslaufs und das Luftpolster drückt sich in das Leitungssystem. Um das zu verhindern, kannst du den Ein- und Ausschaltdruck anpassen(absenken) inklusive Luftpolster oder halt wenger Wasser entnehmen.
olaf8771
(Mailadresse bestätigt)

  12.06.2019
Dieser Text bezieht sich auf den Beitrag von Brunnenbaumeister vom 12.06.2019!  Zum Bezugstext

Die Pumpe läuft zur Zeit bei meinem Regner durch.
Der Wasserbrauch scheint am Anfang mit 5 Bar größer der Förderleistung  zu sein als nach längerer Nutzung, wo sich der Druck bei 2,5 Bar einpendelt und der Wasserstand im Kessel gleich bleibt. Öffne ich eine 2 Zapfstelle geht die Pumpe in die Knie und nach kurzer Zeit kommt Luft.
Mit installierter Wasseruhr, die mir den Durchfluss/h anzeigt kann ich genauere Informationen geben.
Ich bin ja gerade erst am Anfang und baue mein Wissen langsam auf.

Vielen Dank für die Unterstützung.
olaf8771
(Mailadresse bestätigt)

  12.06.2019
Dieser Text bezieht sich auf den Beitrag von Brunnenbaumeister vom 12.06.2019!  Zum Bezugstext

Super, vielen Dank..... ich habe das Rückschlagventil bestellt und werde es einbauen.
Vielleicht habe ich mir bis dahin die Wasseruhr und den Druckminderer in die Druckleitung gebaut, damit ich einen vorher/nachher vergleich machen kann.

Viele Grüße

Olaf
Brunnenbaumeister
(Mailadresse bestätigt)

  12.06.2019
Dieser Text bezieht sich auf den Beitrag von olaf8771 vom 12.06.2019!  Zum Bezugstext

Wenn die Pumpe durchläuft ist alles wunderbar. Nur permanentes Ein- und Ausschalten ist Gift für die Pumpe.

Ja, ein federbelastetes Rückschlagventil aus Messing mit Edelstahlplatte oder komplett aus Edelstahl oder Messing ist das Beste. Hauptsache kein Kunststoff außer natürlich die Dichtung.

Die sind eigentlich ganz gut.
Mit 1 1/4" hast du bei 3000l/h auch keine Verluste.


http://www.lotze-wassertechnik.de/html/de/gerade-bauform/typ-100-europa/itap-rueckschlagventil-europa-1-zoll-zwischenventil-typ-100/article-1-4051_.09-4051_.09-501090501490502090.html
olaf8771
(Mailadresse bestätigt)

  12.06.2019
Dieser Text bezieht sich auf den Beitrag von Brunnenbaumeister vom 11.06.2019!  Zum Bezugstext

Hallo Brunnenbaumeister,

vielen Dank für die Schnellen Antworten.

Das am Kessel etwas undicht ist glaube ich nicht, an der Füllanzeige bleibt das Luftpolster gleich, nur das Wasser wird weniger, da am Kessel alles trocken ist, gehe ich davon aus das das Wasser in den Brunnen zurück gedrückt wird.

Gibt es ein vernünftiges Rückschlagventil  für eine Waagerechte Leitung? In der Senkrechten habe ich wegen dem Vakuummeter kein Platz und in der Waagerechten könnte nur ein Federbelastetes sitzen. Da war ich immer der Meinung das die Förderleistung drunter leidet...? Wie ist da eure Erfahrung?

Die Schaltdifferenz kann ich auf 2 Bar ändern, verstehe aber nicht, warum das die Pumpe schonen soll. Bei meiner Gartenbewässerung springt die Pumpe einmal an und läuft bis zum zudrehen der Zapfstelle plus einige Minuten durch.
Vielleicht ändert sich das, wenn ich den Druckbegrenzer ( 3 Bar oder 4 Bar) einsetze.

Vielen Dank Olaf
Brunnenbaumeister
(Mailadresse bestätigt)

  11.06.2019

Entweder ist am Kessel etwas undicht und du verlierst Luft. Oder das Wasser drückt sich zurück in den Brunnen.

Generell würde ich in der Saugleitung immer ein vernünftiges Rückschlagventil installieren. Ganz simpel, ohne Strom;)

Wenn die Pumpe ausschaltet und du sofort danach den Wasserhahn aufdrehst, wie lange dauert es bis zum Einschalten? Hast du Schaugläser am Kessel?


0,8 Bar Differenz sind verdammt wenig. 2 Bar wären schon nicht schlecht. Das schont die Pumpe ungemein.



Werbung (2/3)
Laboruntersuchung für Ihr Trinkwasser


Zurück zu Wasser.de
© 1999 - 2018 by Fa. A.Klaas