Wasser.de
Lexikon
Shop
Wasser Forum
   mehr als 6300 Themen und 30800 Antworten
Zurück zur Übersicht! Datenschutz FAQ Hilfe Impressum



 

Kategorie: > Technik > Brunnen / Quellen / Pumpen
Brunnen im Kleingarten bin am Verzweifeln
Kleingärtner
(Mailadresse bestätigt)

  13.04.2013

Hallo an alle! Ich bin neu hier, weil ich seit etwa 1 1/2 Jahren einen Kleingarten mit einem Brunnen habe.

An den Brunnen war bis jetzt ein altes Hauswasserwerk angeschlossen, das das ich mit dem Garten übernommen habe.
Leider habe ich es im letzten Jahr nur 2 mal geschafft Wasser aus dem Brunnen zu pumpen. Da das Hauswasserwerk in schlechtem Zustand war, dachte ich, dass es daran liegt.

Deshalb habe ich mir jetzt was neues gekauft. Aus Platzgründen ist es ein HauswasserAUTOMATEN geworden.

Leider habe ich es damit bis jetzt immernoch nicht geschafft Wasser aus dem Brunnen zu befördern.

Folgenden Aufbau habe ich:

Wasserhahn
||
Rückschlagventil
||
Pumpensteuerung
Pumpe
||
||
Rückschlagventil
||
Filter
||
90°Winkelstück(T-Stück) mit Kugelhahn oben drauf, zum füllen des Saugrohrs
||
||
||
Saugrohr
||
||
||
||
Was am Ende des Saugrohrs ist (Filter und/oder Rückschlagventil) weiß ich leider nicht.

Alle Verbindungen sind mit Hanf und Neo-Fermit ordentlich abgedichtet. Alle Teile sind neu, außer die Saugleitung und das T-Stück.
Ich fülle also die Pumpe und den Filter mit Wasser auf.
Dann gieße ich Wasser in die Saugleitung und wenn das Wasser oben ist, schließe ich den Kugelhahn und mache die Pumpe an. Leider pumpt sie dann aber kein Wasser.

Habe es inzwischen auch schon ausprobiert das Rückschlagventil vor der Pumpe und den Filter weg zu lassen, aber pumpen will die Pumpe trotzdem nicht.
Die Pumpe dreht sich aber und funktioniert. Aber es kommt eben kein Wasser.

Mit einer USB-Kamera und langem Kabel habe ich zumindest schon rausgefunden, dass weiter unten im Saugrohr Wasser steht, immerhin.
Komisch ist aber, dass das Wasser beim Angießen in die Saugleitung sehr schnell wieder verschwindet. Wohin???
Auch interessant ist, dass die Pumpe nichtmal das Wasser pumpt, dass ich in das Saugrohr gieße.

Ich hoffe hier kann mir jemand helfen, ich weiß nicht weiter.
Auf dieses Thema kann nicht mehr geantwortet werden!



Anzahl der unterhalb stehenden Antworten: 28
Lothar Gutjahr
erfinderleint-online.de
(gute Seele des Forums)

  22.04.2013
Dieser Text bezieht sich auf den Beitrag von Kleingärtner vom 21.04.2013!  Zum Bezugstext

Hervorragend gelaufen.:

"Wirklich geholfen haben mir die nur die Beiträge von HeinzM und Wassertropfen"


Na denn, wenn dir geholfen wurde kann ich hier den Schlüssel umdrehen, bevor ihr euch gegenseitig die Köpfe einschlagen werdet.Tut mir Leid, wenn ich dich gelangweilt haben sollte.Und noch mehr für die geopferte Zeit.
Auf dieses Thema kann nicht mehr geantwortet werden!
HeinzM
(Mailadresse bestätigt)

  21.04.2013

Hallo,
ich sage es ungerne noch einmal, aber der HWA wird aus dieser Art von Brunnen kein Wasser fördern.
Bevor Wasser gefördert wird, geht dieser auf Trockenlaufschutz ( da elektronisch geregelt).
Auch wenn der PLatz nicht ausreicht, richtig wäre hier wieder der Einsatz eines HWW.

Man kann ja nun lange hin und her spekulieren oder in den Brunnen "blubbern".
Schafft eine Schwengelpumpe kein Wasser aus dem Brunnen, dann schafft es keine andere Pumpe.
Ok, extra kaufen würde ich auch keine, aber vielleicht kann dir jemand eine nur zur Probe ausleihen?
Auf dieses Thema kann nicht mehr geantwortet werden!
sepp-s
(Mailadresse bestätigt)

  21.04.2013
Dieser Text bezieht sich auf den Beitrag von Kleingärtner vom 21.04.2013!  Zum Bezugstext

Hallo warum  so böse schließlich ist es nicht   egal welchen   Durchmesser  der  Saugschlauch hat.  In fast allen Fällen  war eine undichtheilt am  nicht  funktionieren  Schuld.  Ob  unten genug  Wasser zufließt oder das ganze nur Sickerwasser ist   konnte bis jetzt von KEINEM  geklärt werden.Dass schwach Wasserführende Schichten bei Trockenheit fast versiegen  ist allgemein bekannt.
mfg  sepp  
Auf dieses Thema kann nicht mehr geantwortet werden!
Kleingärtner
(Mailadresse bestätigt)

  21.04.2013
Dieser Text bezieht sich auf den Beitrag von sepp-s vom 21.04.2013!  Zum Bezugstext

Warum die Frage, wenn du sowieso weißt, dass ein Gartenschlauch 1/2 oder 3/4 Zoll hat? Mal davon ganz abgesehen ist mir ziemlich egal wie dick der Schlauch ist, das hilft mir bei meinem Problem überhaupt nicht weiter.
Tatsache ist, dass die Pumpe mit dem Gartenschlauch Wasser pumpen kann.

Ihr, sepp-s und Lothar, schreibt hier die "allerklügsten" Beiträge, von denen mich noch keiner weitergebracht hat und von denen sich die meisten als einfach falsch herausgestellt haben. Aber mich hier "anpupen", weil ich geschätzt, anstatt gemessen habe. Tut mir leid, dass ich nicht permanent in meinem Kleingarten bin und bei jeder Frage, die hier an mich gestellt wird sofort aufspringen und nachschauen kann. Ein Kleingarten befindet sich nunmal in den seltensten Fällen direkt vor der Haustüre.

Wirklich geholfen haben mir die nur die Beiträge von HeinzM und Wassertropfen.
Auf dieses Thema kann nicht mehr geantwortet werden!
sepp-s
(Mailadresse bestätigt)

  21.04.2013
Dieser Text bezieht sich auf den Beitrag von Kleingärtner vom 21.04.2013!  Zum Bezugstext

Hallo Kleingärtner"   normale Gartenschläuche haben  meist nur 1/2 Zoll ,selten  3/4  Zoll, 1  Zoll fast nie .Mal messen  nicht schätzen!
mfg sepp
Auf dieses Thema kann nicht mehr geantwortet werden!
Kleingärtner
(Mailadresse bestätigt)

  21.04.2013
Dieser Text bezieht sich auf den Beitrag von Wassertropfen vom 21.04.2013!  Zum Bezugstext

Danke für deine Antwort und die klasse Skizze.
Ich werde mal die Idee auf der rechten skizze ausprobieren. Denke dass ich damit am meisten Erfolg haben könnte. Muss ich nur mal schauen, ob ich so ein kleines RV für den Gartenschlauch finden kann.

Die linke Skizze habe ich so schon ausprobiert, aber nicht mit dem Schlauch sondern mit dem Brunnenrohr. Hat leider nie funktioniert.

Der Winter war sehr nass mit sehr viel Schnee. Und die anderen Kleingärtner hier haben ja auch ihre Brunnen und saugen Wasser, von daher müsste genug Wasser da sein.
Auf dieses Thema kann nicht mehr geantwortet werden!
Wassertropfen
(Mailadresse bestätigt)

  21.04.2013
Dieser Text bezieht sich auf den Beitrag von Lothar Gutjahr vom 20.04.2013!  Zum Bezugstext

@ LG: Nochmal danke für den Tipp, hat ja geklappt.
Sende Dir Dein Bild mit dem Sand zurück.
Wenn Du Deine Schuhe ausgeschüttest hast wirst Du den Nugget finden!!, welchen Du an der linken Seite übersehen hast.
Grüsse vom Goldsucher


Auf dieses Thema kann nicht mehr geantwortet werden!
Wassertropfen
(Mailadresse bestätigt)

  21.04.2013
Dieser Text bezieht sich auf den Beitrag von Kleingärtner vom 21.04.2013!  Zum Bezugstext

Es kann durchaus sein, dass Du im vorigen Jahr Wasser pumpen konntest. Ist der Winter nicht sehr feucht, kann der Wasserstand in einem Kurzbrunnen durchaus abgesunken sein.
Ich nehme an, dass Dein Brunnenrohr ein eingespültes PE-Rohr ist und kein Tiefbrunnen, in welchem das PE-Rohr eingebracht ist.
Wenn Deine Pumpe im oberirdischen Experiment gepumpt hat, muß sie auch im Rohr pumpen.
Das schnelle Absinken beim Auffüllen des PE-Rohres deutet ja darauf hin, dass unten kein verstopftes Rückschlagventil oder eine zugeockerte Kiesschicht ist.
(kann natürlich auch eine Undichtigkeit im Rohr sein, was aber beim PE-Rohr höchst unwahrscheinlich ist)
Mit dem "Blubbern" kann man natürlich nur den Beginn des Wasserstandes ermitteln. Bei Eintauchen über 50cm
bedarf es schon einer guten Lunge :)

...@LG, "die gute Seele"
Danke für den Tip (hatte dem Admin schon einen Verbesserungsvorschlag gemacht) > werde es gleich mal versuchen!!

Nochmal zur Skizze, falls es klappt:
1. Den Trichter füllen, bis das Wasser überläuft.
2. Schnell das Ventil schließen, und Pumpe EIN
3. Jetzt muß die Pumpe saugen!
4. Wenn nicht genug Wasser im Rohr, kommt Luft.
Zur Skizze 2:
Am Ende des Schlauches ein kleines Rückschlagventil anbringen  und über die Pumpenentlüftung auffüllen, bis es überläuft.Das Wasser im Schlauch muß stehenbleiben!
Pumpenentlüftung schließen und Pumpe EIN
Jetzt M U S S es kommen!!!!
Das Problem ist, so ein kleines Rückschlagventil zu besorgen.
Du hast sicherlich einen 1/2" Gartenschlauch zum Ansaugen.
Die Rückschlagventile aus Messing sind meist etwas zu dick für Dein 1 1/2" Brunnenrohr.
Im Bauhaus gibt es im Programm der Firma "Gard...." Anschlußverschraubungen mit integriertem Rückschlagventil für den 1/2" Gartenschlauch . Zur Not schleifst Du den roten Außenring ab, damit das Teil hineinpasst.
Es muß natürlich noch funktionieren, was Du wieder mit Pusten prüfen kannst.
Jetzt mach hin, damit Du den Spargel nochj rechzeitig wässern kannst  :)
Grüsse vom User, der jetzt versucht mal eine Skizze zu posten.



Auf dieses Thema kann nicht mehr geantwortet werden!
Kleingärtner
(Mailadresse bestätigt)

  21.04.2013
Dieser Text bezieht sich auf den Beitrag von Lothar Gutjahr vom 21.04.2013!  Zum Bezugstext

@Lothar:

Der Schlauch mit dem ich aus der Tonne angesaugt habe, hatte mehrere Windungen und trotzdem hat die Pumpe angesaugt. Der Schlauch, den ich in den Brunnen gesteckt habe hatte keine Windungen und war leer, also keine Wasserrückstände.
Die Teile des längeren Schlauches stecken natürlich im Brunnenrohr, sonst würde es ja keinen Sinn machen einen längeren Schlauch zu nehmen.

Das Brunnen hat einen Durchmesser von ca. 1 1/2" würde ich grob sagen. Der Gartenschlauch war ein normaler Schlauch, keine Ahnung wie dick, aber so ca. 1".

Warum die Tatsache, dass ich letztes Jahr 2 Mal Wasser pumpen konnte darauf hindeutet, dass der Brunnen nicht genug Wasser hat verstehe ich nicht. Immerhin habe ich 2 Mal pumpen können und das war nicht nur ein bisschen. Ich habe den ganzen Garten gegossen und mehrere Regentonnen volllaufen lassen. Da muss gut Wasser drin sein.

Warum du findest, dass es kein Grund zu verzweifeln ist verstehe ich nicht. Ich brauche viel Wasser im Garten und gerade jetzt wo es nicht viel regnet umso mehr. Wenn dann aus dem Brunnen nichts kommt, ist das schon zum verzweifeln, weil der Garten nunmal Wasser braucht.

Das mit dem Nachgießen werde ich mal versuchen. Ich versuche alles, um irgendwie mehr rauszufinden.
Auf dieses Thema kann nicht mehr geantwortet werden!
Lothar Gutjahr
erfinderleint-online.de
(gute Seele des Forums)

  21.04.2013
Dieser Text bezieht sich auf den Beitrag von sepp-s vom 21.04.2013!  Zum Bezugstext

Ja Sepp,

am besten wäre natürlich so etwas ähnliches wie ein großer Trichter auf dem Ende des Rohres, wo man dann den Gartenschlauch durch diesen hindurch in das Rohr einführt.
Dir einen problemlosen Sonntagnachmittag !

Lothar
Auf dieses Thema kann nicht mehr geantwortet werden!
sepp-s
(Mailadresse bestätigt)

  21.04.2013
Dieser Text bezieht sich auf den Beitrag von Lothar Gutjahr vom 21.04.2013!  Zum Bezugstext

Hallo  Lothar    ich glaube du meinst er sollte Wasser  zwischen dem  eingeführten Schlauch und dem  Außenrohr füllen .Und während des pumpens nachfüllen.Er muss ich  wohl dann  etwas basteln damit das Wasser eingefüllt werden kann .Am besten wäre da wohl die Nachfüllung mit einen   Schlauch damit der Wasserfluß nicht abgebrochen wird und nicht wieder Luft angesaugt wird.Mit so etwas lassen  sich Verhältnisse wie bei einem saugens aus dem  Fass  herstellen

mfg sepp
Auf dieses Thema kann nicht mehr geantwortet werden!
Lothar Gutjahr
erfinderleint-online.de
(gute Seele des Forums)

  21.04.2013
Dieser Text bezieht sich auf den Beitrag von Kleingärtner vom 20.04.2013!  Zum Bezugstext

Ja, ja,

der wesentlich längere Schlauch, der hat es in sich. Vermutlich waren Teile des wesentlich längeren Schlauches noch aufgerollt oder als Knäuel herumgelegen.

Das ist dann eine besondere Art von Unordnung, die so eine Pumpe schon mal gar nicht mag. Zumindest nicht, wenn da noch kleine Wasserreste in den Schlaufen herumgeistern.

Jetzt nehmen wir doch mal ein Stück Schlauch passender Länge ohne Schleifen und stecken den in das Rohr 3 bis 4 m tief und pumpen damit und wenn der Schlauch keine größeren Löcher aufweist, sollte die Pumpe ansaugen.

Wenn dann wieder kein Wasser kommt, oder nur eine kleine Menge, muß man davon ausgehen, daß das Saugrohr unten dicht ist und nur Sickerwasser im Rohr steht. Dieses verschwindet in einem kleinen Teil des langen Schlauches und die Pumpe läuft dann leer. So blöd wie das klingt, wäre die Beweisführung die, diese Anordnung so zu testen, daß der Gartenschlauch im Rohr im Wasser steckt und vor und wärend dem Pumpversuch eine zweite Person mit der Gießkanne Wasser nachfüllt.

Nun verrate bitte auch mal den Rohrdurchmesser des Saugrohres. Ich vermute mal 1 1/4 bis 2 "

Gelingt es, die halbe Gießkannenmenge oder etwas mehr von dem Wasser zu fördern und dann ist wieder Schluß, sind wir bei der Sickerwassertheorie oder wie man auch sagen könnte, die Pumpe pumpt weit mehr, als der Brunnen noch hergibt.  Das Volumen in so einem Rohr ist leider mal nicht groß. Aus einem dickeren Rohr käme mehr und die Pumpe würde wenigstens für ein paar Sekunden pumpen.
Mit anderen Worten könnte man wenn das stimmt sagen, du hast diese geringe Menge bei den Pumpversuchen im Schlauch so weit angehoben bis die Wassersäule auf das Schlauchende abgesunken ist. Nach ausschalten der Pumpe fließt das Bischen dann in das Rohr zurück.

Dein eingangs geschriebener Satz:

"Leider habe ich es im letzten Jahr nur 2 mal geschafft Wasser aus dem Brunnen zu pumpen. Da das Hauswasserwerk in schlechtem Zustand war, dachte ich, dass es daran liegt."

deutet eigentlich bereits auf dieses abschließende Gedankengebäude.
Eigentlich doch ganz einfach und kein Grund zum verzweifeln, oder ?
Nun aber erst mal einen schönen Sonntag !

Lothar

Edit: fehlendes S nachgeliefert

Dieser Beitrag wurde nachträglich editiert!
Auf dieses Thema kann nicht mehr geantwortet werden!
Kleingärtner
(Mailadresse bestätigt)

  20.04.2013
Dieser Text bezieht sich auf den Beitrag von sepp-s vom 20.04.2013!  Zum Bezugstext

Als ich es habe blubbern lassen hatte ich tatsächlich einen recht kurzen Schlauch, also um die 2m länge im Brunnenrohr. Habe es allerdings auch mit einem wesentlich längeren Schlauch dann probiert hoch zu pumpen, aber eben auch ohne Erfolg.

Kann doch eigentlich gar nicht sein, oder?
Auf dieses Thema kann nicht mehr geantwortet werden!
sepp-s
(Mailadresse bestätigt)

  20.04.2013
Dieser Text bezieht sich auf den Beitrag von Kleingärtner vom 20.04.2013!  Zum Bezugstext

Hallo Kleingärtner" alzu tief  dürfte der Schlauch nicht in  Wasser gesteckt sein  sonst hättest du kein blubbern   zustande gebracht.Müsste man probieren  mfg sepp
Auf dieses Thema kann nicht mehr geantwortet werden!
Kleingärtner
(Mailadresse bestätigt)

  20.04.2013
Dieser Text bezieht sich auf den Beitrag von Wassertropfen vom 20.04.2013!  Zum Bezugstext

Hey, danke für deine Antwort. Das mit dem Pusten in den Schlauch habe ich tatsächlich gemacht und ich habe es auch "blubbern" hören. Da war ich noch verzweifelter, denn das hat mir ja gezeigt, dass das Wasser da ist. Aber pumpen kann ich es trotzdem nicht.

Werde mal zusehen, dass ich ein RV für den Gartenschlauch bekomme. Dann kann ich vielleicht jedenfalls so erstmal Wasser pumpen. Eigentlich will ich das ja über das vorhandene Rohr tun. Aber hauptsache erstmal Wasser zum Gießen haben.

Ich hatte auch einen längeren Schlauch genommen, min. 3m, aber auch da hat die Pumpe nicht angesaugt.

Wenn ich das originale Brunnenrohr(PE-Rohr) mit Wasser anfülle sinkt diese Wassersäule sehr schnell ab.

Ja, ich habe die Pumpe auf auf 2,5m "hochgehoben" und dann pumpen lassen. Allerdings habe ich sie nicht hochgehalten, sondern in den Giebel meiner Gartenlaube gestellt. Der Schlauch hing in der Regentonne und ich habe den Schlauch vorher NICHT gefüllt. Die Pumpe hat das Wasser trotzdem selbst angesaugt.

Ich verstehe einfach nicht, warum das im Brunnenrohr nicht klappt.
Auf dieses Thema kann nicht mehr geantwortet werden!
sepp-s
(Mailadresse bestätigt)

  20.04.2013
Dieser Text bezieht sich auf den Beitrag von Kleingärtner vom 20.04.2013!  Zum Bezugstext

Hallo Kleingärtner"ich denke das du pumpen aus dem Faß/  bzw aus den Brunnen   andere Voraussetzungen gegeben sind.Hast du  etwa während des pumpens die Pumpe auf 2,5 m hochgehoben  bzw den  gefüllten  Schlauch während des hochhebens verschlossen. Dann wäre die Sache des funktionieren /  nicht funktionieren klar .

Kannst du   du am  Ende des Schlauches ein Bodenventil anbringen ,klappt etwa   der Schlauch beim  saugen   ein .Welche Größe hat der Wasserschlauch.   mfg sepp
Auf dieses Thema kann nicht mehr geantwortet werden!
Lothar Gutjahr
erfinderleint-online.de
(gute Seele des Forums)

  20.04.2013
Dieser Text bezieht sich auf den Beitrag von Wassertropfen vom 20.04.2013!  Zum Bezugstext

Hallo,

Pn gibt es hier nicht. Aber so eine Skizze kann man als jpg problemlos hochladen.
Das geht nur so, daß man einen bereits hochgeladenen Beitrag öffnet und "Bild einfügen" anklickt. Dort ist dann alles selbsterklärend.

LG Lothar

PS: ich hänge mal zum testen etwas Sand aus Hawaii an


Auf dieses Thema kann nicht mehr geantwortet werden!
Wassertropfen
(Mailadresse bestätigt)

  20.04.2013
Dieser Text bezieht sich auf den Beitrag von Kleingärtner vom 20.04.2013!  Zum Bezugstext

Wenn Deine Pumpe die 2,5m aus der Regentonne leergepumpt hat, ist sie in Ordnung!
Dann muß sie auch die 2,5m aus dem Brunnerohr saugen!
Ob nach 2,5m schon Wasserstand im Brunnenrohr ist, kannst Du feststellen, wenn Du, während Du den Schlauch absenkst, in diesen hineinbläst. (Gute Lunge ist Voraussetzung :))
Erst kannst Du blasen. Wenn Du auf Wasser kommst, bemerkst Du einen Widerstand. Eventuell kannst Du es blubbern hören.Dann weißt Du, wo Dein Wasser im Rohr steht.
Jetzt senkst Du den Schlauch noch 1m tiefer, und versuchst nochmal zu Pumpen.
Wenn Du einen richtigen Wasserstand im Brunnerohr hast, musst Du dieses auch auffüllen können, wenn Du von oben nachfüllst. Es sackt dann langsam auf den Wasserstand ab. Manchmal sinkt der Wasserstand nach einem trockenen Winter.
Die Pumpen werden gerne mit 6m Saughöhe angegeben. Du solltest aber davon ausgehen, dass bei 4,5m schon Schluß sein kann. (Je nach Qualität der Pumpe)
Schade, dass das Brunnerohr nicht gerade ist und Du loten kannst.Aber mit der oben angesprochenen Methode müstest Du den Wasserstand ermitteln können. Eventuell Luftpumpe nehmen.
Wenn der Wasserstand im Brunnenrohr zu tief liegt, sackt Dir Dein Vorlagewasser ab, ehe sich die Pumpe vollsaugen kann. Dann musst Du UNTEN an den Schlauch, welchen Du in das Brunnerohr senkst, ein kleines Rückschlagventil anbauen.

Da Du ja später direkt aus dem Brunnerohr (wahrscheinlich PE Kunstsoffrohr eingespült) pumpen willst, musst Du das T-Stück zum Auffüllen zuerst setzen, dann kommt das Rückschlagventil und dann die Pumpe.
So bleibt die Pumpe voll und Du kannst das Rohr auffüllen.Wenn Du das T-Stück schließt, muss noch Wasser zu sehen sein, sonst sackt es zu schnell ab, was ein Zeichen dafür ist, dass unten irgendwo etwas undicht ist.Dann saugt die Pumpe zuviel Luft und schaltet wegen Wassermengel ab.
Ich drücke Dir erst mal die Daumen, denn auch als "Kleingärtner" benötigt man trotzdem "größere" Wassermengen.
Ich bin hier im Forum neu und weiß nicht, ob es die Möglichkeit der PN gibt, dann könnte ich Dir eine Sizze übersenden.
Muß mich hier mal schlau machen. Bis dahin
kleingärtnerische Grüße.


Auf dieses Thema kann nicht mehr geantwortet werden!
Kleingärtner
(Mailadresse bestätigt)

  20.04.2013
Dieser Text bezieht sich auf den Beitrag von sepp-s vom 14.04.2013!  Zum Bezugstext

So, jetzt bin ich erst recht richtig am verzweifeln:

Das T-Stück als Rückschlagventil hat garnichts gebracht. Auch habe ich nochmal alle Verbindungen neu gedichtet, aber kein Wasser wird hochgepumpt.

Also habe ich folgendes probiert.

Normalen Gartenschlauch direkt an die Pumpe angeschlossen und den Schlauch in die Regentonne gelegt. Die Pumpe saugt selbst an und ich kann die ganze Regentonne leer pumpen.
Habe dann die Pumpe mal ca. 2,50m über der Regentonne betrieben um Ansaughöhe zu testen. ;-)
Die Pumpe pumpt wunderbar, auch mit sehr langem schlauch kein Problem.

Da ich jetzt sicher sein kann, dass die Pumpe in dem Aufbau funktioniert, habe ich den Schlauch anstatt in die Regentonne mal in das Brunnenrohr gesteckt. Leider konnte die Pumpe hier nichts ansaugen. Kein Tropfen kam oben an.
Als ich den Gartenschlauch aus dem Brunnenrohr gezogen habe, konnte ich aber sehen, dass der Schlauch schon nach ca. 2m komplett nass war. Deshalb gehe ich davon aus, dass eigentlich ab. ca. 2m auch Wasser steht.
Aber warum saugt die Pumpe dann nicht an?

Bei der Regentonne funktioniert sie, aber im Brunnen nicht? Ich fühle mich langsam von meinem Brunnen "verarscht".(sorry für die Wortwahl)

Mal im Ernst, ich bin echt am Verzweifeln. Ich weiß nicht mehr woran es liegen kann.
Auf dieses Thema kann nicht mehr geantwortet werden!
sepp-s
(Mailadresse bestätigt)

  14.04.2013
Dieser Text bezieht sich auf den Beitrag von Lothar Gutjahr vom 14.04.2013!  Zum Bezugstext

Hallo   Lothar nicht nur die   Kunststoffturbinenräder  sondern auch die Stopfbüchse /der Dichtring  können davon  betroffen   sein,möchte ich als Ergänzung hinzufügen .Wen diese undicht ist dann hilft auch das RV  nach der  Pumpe nicht gegen  das absacken  des Wassers .  
mfg   sepp
Auf dieses Thema kann nicht mehr geantwortet werden!
Lothar Gutjahr
erfinderleint-online.de
(gute Seele des Forums)

  14.04.2013
Dieser Text bezieht sich auf den Beitrag von Kleingärtner vom 14.04.2013!  Zum Bezugstext

Hier würde ich noch folgenden Versuch vorschlagen:

ein Rückschlagventil zwischen Pumpe und Befüllvorrichtung. Damit wäre sichergestellt, daß die Wassersäule nach schließen des Kugelhahns stehen bleibt.
Dann würde diese wenn alles dicht ist auch nach dem Abschalten der Pumpe stehen bleiben und erneute Pumpvorgänge sollten erfolgreich verlaufen.

Wie tief liegt ungefähr der Pegel des Wassers im Rohr ?
Und welche maximale Ansaughöhe ist für das neue Gerät angegeben ? Ich befürchte, daß durch mehrere Trockenläufe eine reduzierte Ansaughöhe vorliegt.

LG Lothar
Auf dieses Thema kann nicht mehr geantwortet werden!
Kleingärtner
(Mailadresse bestätigt)

  14.04.2013
Dieser Text bezieht sich auf den Beitrag von HeinzM vom 14.04.2013!  Zum Bezugstext

Alle Verbindungen sind aus Messing und mit Hanf und Neo-Fermit verbunden, also auch luftdicht.
Dass unten im Brunnen noch ein RV sitzt schließe ich inzwischen fast aus, denn das vermeintliche T-Stück, dass sich als RV entpuppt hat, war schon vorher montiert, also nicht von mir.

Eine Schwengelpuppe will ich mir nicht extra kaufen und könnte ich auch garnicht wirklich anschließen, denn das Brunnenrohr aus dem Boden kommt direkt in einer Ecke der Gartenlaube heraus. Dort ist so gut wie kein Platz und schon gar nicht für eine Schwengelpumpe.

Aber trotzdem danke für den Hinweis.
Auf dieses Thema kann nicht mehr geantwortet werden!
HeinzM
(Mailadresse bestätigt)

  14.04.2013
Dieser Text bezieht sich auf den Beitrag von Kleingärtner vom 13.04.2013!  Zum Bezugstext

Nun, ein Rammbrunnen besteht aus Stahlrohr und wird wie es der Name bereits sagt in den Boden gerammt.

Wurde hier PE-Rohr verwendet, kann hier jedoch ein 2 Zoll Kunststofffilter mit 1 1/4 Zoll PE-Leitung im Boden stecken. Wird im Berlinerraum zB. so gemacht.
Ansonsten musst du den Brunnen suchen.

Versuche es wie beschrieben mit einer Schwengelpumpe, denn fördert diese kein Wasser, liegt entweder der Wasserspiegel zu tief oder es gibt andere Probleme. Ansonsten kann bei einer Saugleitung schon bei einer kleinen Undichtigkeit kein Wasser gefördert werden.
Bei Kunststoffrohren keine Kunststoffverschraubungen verwenden, sondern welche aus Messing.

Im Übrigen kann man vor und nach einer Pumpe ein Rückschlagventil setzen, dieses dient zur Druckerhöhung.
Auf dieses Thema kann nicht mehr geantwortet werden!
Kleingärtner
(Mailadresse bestätigt)

  13.04.2013
Dieser Text bezieht sich auf den Beitrag von HeinzM vom 13.04.2013!  Zum Bezugstext

Nein, es kommt kein Stahlrohr aus dem Boden. Es handelt sich um ein dickwandiges, aber leicht flexibles Plastikrohr mit ca. 1 1/4 Zoll Durchmesser. Das Rohr kommt innerhalb der Gartenlaube aus dem Boden.(Betonboden)

Außerdem glaube ich, dass das Rohr nicht gerade nach unten verläuft, sondern auch Bogen macht. Zumindest konnte ich die USB-Kamera nicht einfach gerade herablassen.

Kann ich aus diesen Anzeichen heraus davon ausgehen, dass es sich nicht um einen Rammbrunnen handelt?
Auf dieses Thema kann nicht mehr geantwortet werden!
HeinzM
(Mailadresse bestätigt)

  13.04.2013

Hallo,
offensichtlich handelt es sich um einen Rammbrunnen, wenn du nur ein Stahlrohr aus der Erde kommen siehst.
Du solltest alles abbauen und einmal eine ganz normale Schwengelpumpe aufbauen.Kannst du nun auch kein Wasser fördern können, melde dich einfach wieder.

Hauswasserautomaten sind ungeeignet für Rammbrunnen, da diese elektronisch geregelt sind. Optimal wäre hier wieder ein kleines nicht zu starkes HWW.
Natürlich können auch Probleme vom Brunnen selbst ausgehen.
MfG
Auf dieses Thema kann nicht mehr geantwortet werden!
Kleingärtner
(Mailadresse bestätigt)

  13.04.2013
Dieser Text bezieht sich auf den Beitrag von Lothar Gutjahr vom 13.04.2013!  Zum Bezugstext

Ja, es gab auch schon vor vollgießen der Saugleitung Pumpversuche. Dabei passierte aber logischerweise nur, dass das Pumpengehäuse leer läuft und die Pumpe dann abschaltet, weil der Trockenlaufschutz einschaltet und die Pumpe dadurch abschaltet.

Die Pumpe ist neu und pumpt auch. Das Pumpengehäuse pumpt sie leer wenn ich den Wasserhahn aufdrehe und dann ist Schluss, weil sie, wie oben erwähnt, abschaltet.

Das RV hinter der Pumpe ist richtig eingebaut denn das Wasser kommt aus dem Wasserhahn raus, was es nicht tun würde, wenn das RV falsch montiert wäre.

Das Problem ist eben, dass die Pumpe einfach nicht ansaugt bzw. das Wasser in der Saugleitung zu schnell wieder verschwindet oder so. Ich haben leider auch keine Erklärung mehr.

Habe heute aber von jemandem erfahren, dass mein T-Stück normalerweise ein RV ist, in dem einfach der Schließkegel fehlt und somit einfach nurnoch ein T-Stück ist.
Habe mir nun einen neuen Schließkegel bestellt und werde damit das alte RV mal in Gang setzen und das neue ausbauen. Vielleicht funktioniert es dann...

PS: Das RV hinter der Pumpe habe ich eingebaut, weil in der Bedienungsanleitung der Pumpe stand, dass das Sinn macht, um Druckstöße beim Zudrehen des Wasserhahns verhindert und somit die Pumpe schützt.
Auf dieses Thema kann nicht mehr geantwortet werden!
Lothar Gutjahr
erfinderleint-online.de
(gute Seele des Forums)

  13.04.2013

Hallo Kleingärtner,

gab es vor den Pumpversuchen mit vollgiessen der Leitung auch schon Pumpversuche ?

Diese hochturig laufenden Jet-Pumpen haben meist Kunststoffturbinenräder, wenn man die so nennen darf ?

Ich könnte mir vorstellen, daß da ein öfterer und längerer Trockenlauf zur Beschädigung führen könnte.

Bleibt eigentlich nur ein Funktionstest mit einem kurzen Saugschlauch in einer kleinen Wanne mit Wasser.

Sorry ich sehe zunächst keine andere Erklärung, wenn die erwähnten Bauelemente funktionieren und richtig herum eingebaut sind.

LG Lothar
Auf dieses Thema kann nicht mehr geantwortet werden!
sepp-s
(Mailadresse bestätigt)

  13.04.2013

Hallo Kleingärtner"!

kannst du das Saugrohr herausziehen. Wen du mittels eines Trichters beim genannten offenen Kugelhahn Wasser eingießt und während des gießens die Pumpe einschaltest muss diese das Wasser  vom Trichter abpumpen sonst funktioniert die Pumpe nicht. Ein RV nach der Pumpe also in Richtung Waserhahn  ist eigentlich unnütz oder hast du dieses etwa verkehrt   eingebaut.Wen das Wasser nach dem angießen  wieder verschwindet dan ist entweder kein Boden bzw Rv eingebaut oder dieses undicht.
mfg sepp
Auf dieses Thema kann nicht mehr geantwortet werden!



Werbung (2/3)
Laboruntersuchung für Ihr Trinkwasser


Zurück zu Wasser.de
© 1999 - 2018 by Fa. A.Klaas