Wasser.de
Lexikon
Shop
Wasser Forum
   mehr als 6300 Themen und 30800 Antworten
Zurück zur Übersicht! Datenschutz FAQ Hilfe Impressum



 

Kategorie: > Technik > Brunnen / Quellen / Pumpen
Brunnen Problem
James1
(Mailadresse bestätigt)

  07.08.2016

Hallo, ich habe mir vor 2 Wochen einen Schlagbrunnen geschlagen.
Die rammspitze mit innenliegenden Filter ist komplett unter Wasser. Mein Grundwasserspiegel liegt bei 4,40. das Rohr inklusive Filter ist 5,40 im Boden. Das pumpen geht sehr sehr schwer und der Hebel schlägt ganz stark zurück die Pumpe zieht also Vakuum, nach ner weile Pumpen wurde das zwar besser aber die durchflussmenge ist immer noch sehr gering. Irgendwann war das Wasser komplett klar, also habe ich eine Pumpe angeschlossen (Gude HWW 1300G) die Pumpe hatte 1,5l pro Minute. Ich habe den ganzen Nachmittag gepumpt und war dann bei 3l in der Minute... Schneller würde es einfach nicht. Habe die Pumpe abgebaut und habe mit nem Wasserschlauch Wasser reingedruckt = keine Besserung. Nun habe ich mir einen Benzinkompressor geholt und mit 10 bar Luft reingedruckt. Nun läuft fast gar nix mehr. Ich überlege nun ob ich die Stange ziehe und dann das kleine innenfilternetz was im rammfilter ist rausbohre, aber ob das Sinn ergibt.... Ich weiß es nicht. Vielleicht hat ja jemand von euch eine Idee.

Die andere Idee ist das ich per handerbohrer mir auf der Stelle einen Brunnen bohre und nicht Ramme



Anzahl der unterhalb stehenden Antworten: 6
Hydrogeotest
hydrogeotestgmail.com
(Mailadresse bestätigt)

  10.08.2016
Dieser Text bezieht sich auf den Beitrag von Brunnenbaumeister vom 10.08.2016!  Zum Bezugstext

@Brunnenbaumeister

...sind halt doch keine Brunnen

Er wird irgendein bindiges Material da unten haben. Hätte er unten Sand oder Kies und wären nur der Filter durch bindiges Material von oben verstopft gewesen, so hätte er es frei bekommen.

Aber so ist das - selbst mit Gewalt lässt sich ein Bulle nicht melken...

... wieso steht mein letzter Beitrag eigentlich doppelt drin... ??? Kopf kratz...
Brunnenbaumeister
(Mailadresse bestätigt)

  10.08.2016
Dieser Text bezieht sich auf den Beitrag von Hydrogeotest vom 10.08.2016!  Zum Bezugstext

@Hydrogeotest

Da magst du ja recht haben, aber selbst im besten Kies kann das nicht funktionieren wenn der Ruhewasserspiegel im Filterbereich liegt. Es muss auch nicht immer zwangsläufig Luft mitgezogen werden. Eine Schwengelpumpe kann genau wie eine Jetpumpe etwas Luft mitfördern.

Letztendlich sind Schlagbrunnen immer mit Vorsicht zu genießen. Man weiß nie genau was man hat.
Hydrogeotest
hydrogeotestgmail.com
(Mailadresse bestätigt)

  10.08.2016
Dieser Text bezieht sich auf den Beitrag von Brunnenbaumeister vom 09.08.2016!  Zum Bezugstext

@Brunnenbaumeister - sorry, muss dich mal korrigieren

Wenn er merkt, dass er beim Pumpen per Hand ein Vakuum erzeugt und beim weiteren Klarpumpen mit einer Saugpumpe ohne Unterbrechung pumpt (wenn auch sehr wenig), so kann es nur an einer sehr schlechten Durchlässigkeit des Bodens liegen.
Hätte er in den Filter absenkt, so wäre seine Saugpumpe zwischenzeitlich leerlaufen und das hätte er berichtet.
Hydrogeotest
hydrogeotestgmail.com
(Mailadresse bestätigt)

  10.08.2016
Dieser Text bezieht sich auf den Beitrag von Brunnenbaumeister vom 09.08.2016!  Zum Bezugstext

@Brunnenbaumeister - sorry, muss dich mal korrigieren

Wenn er merkt, dass er beim Pumpen per Hand ein Vakuum erzeugt und beim weiteren Klarpumpen mit einer Saugpumpe ohne Unterbrechung pumpt (wenn auch sehr wenig), so kann es nur an einer sehr schlechten Durchlässigkeit des Bodens liegen.
Hätte er in den Filter absenkt, so wäre seine Saugpumpe zwischenzeitlich leerlaufen und das hätte er berichtet.
Brunnenbaumeister
(Mailadresse bestätigt)

  09.08.2016

Dein Ruhewasserspiegel liegt bei 4.40m, der Filter geht von 4.40m bis 5.40m. Das kann nicht funktionieren. Der Wasserspiegel senkt sich beim pumpen ab und du ziehst Luft. Also mindestens 3m tiefer schlagen. Macht natürlich nur Sinn wenn du auch soviel Sand hast.
Hydrogeotest
hydrogeotestgmail.com
(Mailadresse bestätigt)

  07.08.2016

Hallo,
dein Problem liegt vermutlich am Boden. Klingt wie nicht gerade durchlässig (Feinsand, tonig,schluffig o.ä.). Mit den 10 bar hast du dann vermutlich die Wegsamkeiten im Untergrund zugedrückt.
Die Filtertresse aus dem Filter zu entfernen ist das Falscheste was du machen kannst, denn das hält die Feinbestandteile zurück, die dir sonst den Filter (Rohr) zusetzen.
Ist bekannt was im Untergrund für Bodenschichten sind.
Wenn nein, dann wäre eine Handbohrung sinnvoll, warte aber mit dem Brunnenrohr kaufen.
Bohre bis du im Wasser bist und lege das erbohrte Material in ein halbiertes Rohr oder Dachrinne. In der richtigen Reihenfolge und mit einem Meterstab daneben.
Dann ein paar Fotos machen und hier einstellen.




Werbung (2/3)
Laboruntersuchung für Ihr Trinkwasser


Zurück zu Wasser.de
© 1999 - 2018 by Fa. A.Klaas