Startseite
Telefonbörse
Telefondatenbank (Betatest)
Telefon Forum
   mehr als 8100 Themen und 49900 Antworten
Zurück zur Übersicht!
Kategorie verlassen!
  Datenschutz FAQ Hilfe Impressum  



 

Kategorie: > Haustel., Wechselsprechgeräte, Torsprechstellen, ...
Telefonanlage ist unzuverlässig
Gast (Harm)
(Gast - Daten unbestätigt)

  22.02.2007

Guten Tag!

Meine Telefonanlage wimmelt hin und wieder Anrufer ab.

Für den Anrufer bedeutet das, dass er nach einmaligem Signalton den Eindruck hat, dass jemand abnimmt, dann kommt aber nach kurzer Zeit ein Besetztzeichen und er muss nochmals anrufen.
Hier hört man in solchem Fall die Telefone nur einmal läuten.

Dies geschieht aber nicht jedes Mal, manchmal läuten die Telefone auch öfter, aber dann braucht man trotzdem oft mehrere "Abhebversuche", bevor man den Teilnehmer wirklich am Hörer hat.

Kennt hier vielleicht jemand das Phänome und kann helfen?

Bei der Anlage handelt es sich um eine Telenorma Integral Plus 20 mit drei Amtsleitungen, von denen ich zwei belegt habe.

Danke für Hinweise!

Gruss, Harm.



Anzahl der unterhalb stehenden Antworten: 9
Gast (harm)
(Gast - Daten unbestätigt)

  23.02.2007
Dieser Text bezieht sich auf den Beitrag von Timo vom 23.02.2007!  Zum Bezugstext

Danke!

Vielleicht ist das die Lösung!

Schönes Wochenende!

Harm.
Timo
timo78gmx.net
(Mailadresse bestätigt)

  23.02.2007
Dieser Text bezieht sich auf den Beitrag von Thies Joachim Hoffmann vom 23.02.2007!  Zum Bezugstext

Auerswald Clip-Alpha
Thies Joachim Hoffmann
parlaweb.de
(Mailadresse bestätigt)

  23.02.2007
Dieser Text bezieht sich auf den Beitrag von harm vom 23.02.2007!  Zum Bezugstext

die integral 20 war m.w. noch nicht für clip eingerichtet (möglich, daß ein update dies beheben könnte). wenn clip an der dose zur verfügung steht, an der die anlage die leitung abnimmt und aus der anlage "nicht wieder rauskommt", liegt es wohl daran. dann kann man auch leitungsmonitore in die n-buchsen der amtsleitungsdosen einstecken. sowas gibt / gab es mal von auerswald, den produktnamen erinnere ich jetzt nicht.
Gast (harm)
(Gast - Daten unbestätigt)

  23.02.2007
Dieser Text bezieht sich auf den Beitrag von Thies Joachim Hoffmann vom 23.02.2007!  Zum Bezugstext

Hallo!

Stimmt, so hässlich ist das Telefon gar nicht, es geht eher darum, dass nicht alle begeistert von insgesamt drei Telefonen in einem Raum sind. Aber wenn dafür alles gut funktioniert (und das tut es jetzt), dann lasse ich es gerne dabei...

Ein anderes Problem habe ich noch: Kann es sein, dass die Telefonanlage die Rufnummern nicht durchlässt? Wir haben ein Telefon, dass die Nummern der Anrufer in Display anzeigt, dies tut es aber nur, wenn es direkt an der Telefondose hängt, nicht, wenn es via Telefonanlage angesteuert wird. Gibts da eine Möglichkeit, das zu ändern?

Schönen Tag allen!

Gruss, Harm.
Gast (Steffi)
(Gast - Daten unbestätigt)

  23.02.2007
Dieser Text bezieht sich auf den Beitrag von Thies Joachim Hoffmann vom 23.02.2007!  Zum Bezugstext

Naja, und wenn der Kunde nicht schaut, lümmelt man sich ne halbe Stunde unterm Schreibtisch rum, entspannt sich, stellt ne nette Rechnung aus, und der Kunde ist glücklich ;-)) Ich kenn die Tricks von meinem Opa... LG
Thies Joachim Hoffmann
parlaweb.de
(Mailadresse bestätigt)

  23.02.2007
Dieser Text bezieht sich auf den Beitrag von Steffi vom 22.02.2007!  Zum Bezugstext

ach steffi, wenn du mich nicht verrätst: wenn gerade keiner schaut, wende ich als "profi" diesen trick zuweilen an - meist führt diese weibliche list direkter zum erfolg als ach so igenioses tüfteln.
Thies Joachim Hoffmann
parlaweb.de
(Mailadresse bestätigt)

  23.02.2007
Dieser Text bezieht sich auf den Beitrag von harm vom 22.02.2007!  Zum Bezugstext

keine anlage mag, wenn man ihr etwas anderes anschaltet, als programmiert ist. an dieser anlage arbeiten m.w. systemtelefone a/b/c/d oder standardtelefone a/b. einfach ein standardtelefon anstelle eines systels einzustöpseln bedeutet, zwei aus sicht der anlage aktive adern zu ignorieren. impulse auf diesen müssen dann fehlfunktionen auslösen. in deinem fehlerbeispiel versucht die anlage wohl bei hereinkommendem ruf, dem vermeintlich angeschalteten systel zu sagen, auf welcher leitung dieser anliegt, kommt mit diesem signalisierungsversuch (über c/d) nicht an und schaltet das aus ihrer sicht gestörte gerät kurzzeitig ab. programmiere den port für das standardtelefon auf standardtelefon. es kann sein, daß hier nicht alle ports für geeignet sind (siehe bedienungsanleitung, ich habe die anlage geistig nicht vor augen). nötigenfalls die gewünschte dose an einen anderen port anklemmen und den port des systels auf einen anschluß dort, wo man es hinstellt / versteckt. aber wieso eigentlich wg. ästhetik - die t9-serie ist doch schönes industriedesign ?
Gast (harm)
(Gast - Daten unbestätigt)

  22.02.2007
Dieser Text bezieht sich auf den Beitrag von Steffi vom 22.02.2007!  Zum Bezugstext

Hallo!

Gute Idee, das Problem scheint aber doch eine Etage tiefer zu stecken!

Ich habe inzwischen eine Teillösung erzielt. Offenbar reagiert die Anlage verschnupft darauf, dass ich ihr aus ästhetischen Gründen das Systemtelefon weggenommen habe. Wenn dieses eingesteckt ist, geht alles.
Vielleicht kennt hier jemand einen Weg, wie man das Systemtelefon offiziell abmelden und dann ausstecken kann?

Schönen Gruss!  Harm.
Gast (Steffi)
(Gast - Daten unbestätigt)

  22.02.2007

Hallo! Also bei Problemen mit Telefonanlagen hilft in 90% aller Fälle: Netzstecker rausziehen, 10 Sekunden warten, Netzstecker wieder reinstecken! Wenn das nicht hilft, dann musst Du wohl mal auf Antworten von den "Profis" hier warten ;-) LG



Werbung (2/-2)


Zurück zu Wasser.de
© 2001 - 2018 by Fa. A.Klaas