Startseite
Telefonbörse
Telefondatenbank (Betatest)
Telefon Forum
   mehr als 8200 Themen und 50700 Antworten
Zurück zur Übersicht!
Kategorie verlassen!
  Datenschutz FAQ Hilfe Impressum  



 

Kategorie: > Öffentliche Fernsp., Münztel., Kartentel., ...
Münzer 57 fehler in der Schaltung
Gast (Andreas B.)
(Gast - Daten unbestätigt)

  18.02.2012

Hallo,
da mein Münzer Probleme macht und ich nicht mehr weiter weiß, wende ich mich an das Forum.

Das Gerät funktionierte immer einwandfrei, ich hatte es allerdings ein paar Monate nicht in Betrieb.

Das Problem ist folgendes:

Hebt man den Hörer aus der Gabel, leuchtet sofort "Ende" auf.

Ich habe festgestellt , dass es mit ausgestecktem NS nicht so ist.

Bei betrieb mit NS:

HU zieht an
MS (laut Kabatt sollte anziehen, bei mir MSH ?) MSH zieht an
SP zieht nicht an
MG zieht an
DD zieht an
"Ende" leuchtet

Betrieb ohne NS HU zieht an
MS bzw. MSH zieht nicht an
SP zieht an
MG zieht an
DD zieht an
wenn nun der NS eingesteckt, oder Kontakt 4 links und 2 links verbunden wird: MSH zieht an und "Ende" leuchtet.

An was könnte dieses Problem liegen?
Meine Vermutung ist ein defektes Relais oder ein anderes Bauteil.

Vielleicht hat jemand Ideen was man noch überprüfen könnte.



Anzahl der unterhalb stehenden Antworten: 3
howamat
howamatt-online.de
(Mailadresse bestätigt)

  26.02.2012
Dieser Text bezieht sich auf den Beitrag von Andreas B. vom 20.02.2012!  Zum Bezugstext

Hallo Andreas

Schön, daß er wieder läuft.........

Die Münzer sind schon sehr robust gebaut und leiden meistens nur an Kontaktproblemen oder ungewollten Schlüssen.........von Ausnahmen mal abgesehen.

Viele Grüße

Bernd Holzhauer
Gast (Andreas B.)
(Gast - Daten unbestätigt)

  20.02.2012
Dieser Text bezieht sich auf den Beitrag von howamat vom 19.02.2012!  Zum Bezugstext

Danke für die Hilfe.

Jetzt konnte ich das Problem lösen.
Der Trägheitskontakt im NS wurde ständig geschlossen; nach zurückbiegen in die richtige Position war alles wieder in Ordnung.
howamat
howamatt-online.de
(Mailadresse bestätigt)

  19.02.2012

Hallo Andreas B.

Bevor man die Suche sehr spezialisiert, schaue bitte sehr genau, ob alle Flach-Relais mechanisch richtig schließen oder öffnen......d.h. mit Hand den Anker bewegen und die Funktionen der Kontakte beobachten.

Weiter ist darauf zu achten, daß keine Lötzunge an den Relais mit den Nachbarlötzungen einen Schluß hat.
..........notfalls den mittleren Schwenkrahmen ausbauen, vorsichtig hinlegen und alle Lötanschlüsse
auf Schlüsse prüfen....

Bei meinen Münzerreparaturen war das meistens die Ursache von Fehlern.

Die Prüfung der Relaisplatine selber ist etwas schwieriger.......................
auch auf den festen Sitz der Relaisplatine achten.




Nur Mut zur Sache und keine Angst.......

Viele Grüße

howamat



Werbung (1/-2)


Zurück zu Wasser.de
© 2001 - 2018 by Fa. A.Klaas