Startseite
Telefonbörse
Telefondatenbank (Betatest)
Telefon Forum
   mehr als 8000 Themen und 49600 Antworten
Zurück zur Übersicht!
Kategorie verlassen!
  Datenschutz FAQ Hilfe Impressum  



 

Kategorie: > Öffentliche Fernsp., Münztel., Kartentel., ...
Probem mit Münzer von 1975 - Elektrik Kassiermechanismus
Andreas Panskus
kontaktandreas-panskus.de
(Mailadresse bestätigt)

  14.04.2013

Hallo allerseits,

ich habe hier einen französischen Münzer, vermutlich einen Teilnehmermünzer, der leider nicht korrekt kassiert. Es sind nacheinander zwei 20-Centimes-Münzen einzuwerfen und dann wie beim TlnMü55 ein Knopf zum Kassieren und Freischalten des Mikros zu drücken.

Die Sache stellt sich folgerndermaßen dar:
Wird die erste Münze eingeworfen, so drückt die Münze sehr kurz einen Metallbügel herunter (im Foto gut sichtbar quer verlaufende helle Stange) und löst damit verschiedene Prozesse aus. Die zweite Münze tut dasselbe, hält die Stange aber durch das Gewicht der Münzen niedergedrückt.

Jetzt das Problem: Es gibt ein U-förmiges Metallding (siehe Detailfoto), das in der Lage ist, zwei weiße Kunststoffteile zu bewegen, und zwar jeweils eines abhängig davon, ob sich das Teil nach links oder nach rechts bewegt. Meiner Meinung nach logisch für den Kassiermechanismus erschiene es mir, wenn sich das Teil zuerst nach rechts und dann nach liks bewegen würde. Jedoch bewegt sich das Teil bei jeder der beiden Münzen in dieselbe Richtung, und zwar nach links. Wenn ich die Sprechleitungen a und b vertausche das Ganze entsprechend nach rechts.

Daher kann der Kassiermechanismus nicht ausgelöst werden und man kann nicht sprechen. Dass der Teilnehmer nach dem Einwerfen der ersten Münze a und b vertauschen muss halte ich für weniger wahrscheinlich, allerdings funktioniert der Apparat dann.

Ich habe leider nicht die geringst Ahnung, wo ich bei der Fehlerbehebung suchen soll.

Irgendeine Idee?

Grüße
Andreas





Anzahl der unterhalb stehenden Antworten: 1
Steffen Froeschle kinobauer.ch
kinobauerkinobauer.ch
(Mailadresse bestätigt)

  14.04.2013

Hallo,

wenn man in den Schaltplan schaut steht oben drüber
«A LA MISE EN SERVICE REGLAGE COURANT 35 à 40 mA»
d.h. der Schleifenstrom muss in diesem Bereich liegen, welcher ziemlich hoch ist und vermutlich an einer Telefonanlage nicht erreicht wird. Das «dispositif inhibiteur» hat 3 Anschlüsse und ich denke, damit es in beide Richtungen ausschlägt, muss der Kontakt «CC2» nach der ersten Münze geöffnet bleiben.
Ich würde zuest auch mal den Schleifenstrom messen und ihn mit dem Anpassungsglied «K1» auf den «richtigen» Wert einstellen.
Vielleicht ist eine Zusatzspeisung nötig, damit der Apparat funktioniert.

Viel Erfolg!



Werbung (1/-2)


Zurück zu Wasser.de
© 2001 - 2018 by Fa. A.Klaas