Startseite
Telefonbörse
Telefondatenbank (Betatest)
Telefon Forum
   mehr als 8000 Themen und 49700 Antworten
Zurück zur Übersicht!   Datenschutz FAQ Hilfe Impressum  



 

Kategorie: > Technische Fragen - Anschlußprobleme, TK-alagen etc.
Probleme alte Tiptel 810 mit neuer Fritzbox 6490
Andreas Keidler
(Mailadresse bestätigt)

  22.03.2016

Hallo zusammen,
bin von der Telekom zu Unitymedia gewechselt.
Nun möchte ich meine alte Tiptel 810er Anlage an die Fritzbox anschließen. Leider funktioniert sie nicht, es wird keine Verbindung an der Telefonanlage angezeigt.
Ich würde gerne meine alten analogen Telefone und mein Fax weiter betreiben.
Wenn ich meine analogen Telefone an die Fritzbox anschließe passiert aber auch nichts.
Hat jemand einen Tipp?
Danke + viele Grüße Andreas



Anzahl der unterhalb stehenden Antworten: 19
andreas keidler
kaefer03hotmail.com
(Mailadresse bestätigt)

  14.04.2016
Dieser Text bezieht sich auf den Beitrag von Zwockl vom 09.04.2016!  Zum Bezugstext

Hallo Johann,
danke für Deine Hilfe.
Leider zeigt die Telefonanlage keine Verbindung an, wenn sie an der FB angeschlossen ist.
Wenn ich mit meinen DECT Telefone benutze, dann wird es mir an der FB angezeigt.
Viele Grüße Andreas
Zwockl
(Mailadresse bestätigt)

  09.04.2016
Dieser Text bezieht sich auf den Beitrag von andreas keidler vom 08.04.2016!  Zum Bezugstext

Hallo Andreas,

Bei mir ist es ähnlich: ein Anschluss bei Unitymedia mit 3 Rufnummern, Fritzbox 6360 und am S0 der Fritzbox eine Agfeo AS 40. Die Fritzbox und die AS 40 entsprechend eingerichtet und es funktioniert wie es soll. Ich finde in einer deiner früheren Einträge in diesem Thread den Hinweis: Die LED für Fon geht nach ca. 10 Sek. nach dem Einstecken des Kabels aus.
Ich meine das sollte sie auch, denn diese LED zeigt nur aktive Telefonverbindungen an, nicht angeschlossene Geräte. Ich glaube der Fehler ist in der Abstimmung der Einstellungen von Fritzbox und Telefonanlage zu suchen obwohl mir die Tiptel-Anlage unbekannt ist.

Gruß Johann
Drahtbrückenfreund
(Mailadresse bestätigt)

  09.04.2016
Dieser Text bezieht sich auf den Beitrag von andreas keidler vom 08.04.2016!  Zum Bezugstext

Hallo,
nochmal ein paar ideen von mir:
1. sicherstellen das der ext S0 der 810 an dem Fon S0 der Fritz angeschlossen ist.
2. prüfen ob die Amtsrufnummern " transparent" am fon S0 anliegen oder nur interne 2 stellige MSN der Fritzbox.
3. welche 810 hast du ?
Die Alte mit grauem Deckel ? Ggf ist die auf Anlagenanschluss eingestellt !
4. Sicherstellen das die gleichen MSN wie in der Fritzbox auch in der Anlage eingetragen sind und in der Rufverteilung den analogen Nebenstellen zugewiesen sind
Viel erfolg
Ps habe bei verwandten ne alte 810 am internen  S0  einer 7490 ohne probleme in Betrieb
gruß der Drahtbrückenfreund
andreas keidler
kaefer03hotmail.com
(Mailadresse bestätigt)

  08.04.2016
Dieser Text bezieht sich auf den Beitrag von Münzersammler vom 04.04.2016!  Zum Bezugstext

Mit der Telekom hatte es ja geklappt, da lief alles an der 810er einwandfrei.

Münzersammler
mathias77gmx.net
(Mailadresse bestätigt)

  04.04.2016

72er sind Systel, ja. Sie laufen NUR an entsprechenden Ports der tiptel 410 S clip und 810 S clip, welche zum Amt hin nur ISDN unterstützen.
Thies Joachim Hoffmann
parlaweb.de
(Mailadresse bestätigt)

  04.04.2016
Dieser Text bezieht sich auf den Beitrag von andreas keidler vom 02.04.2016!  Zum Bezugstext

Ja, die Anlage ist für ISDN und damit für den FON S0, aber die Telefone selbst nicht. Falls die Telefone auch an den FON1 und FON2 nicht arbeiten, kann es sein, daß es keine Standardapparate sind (wie gesagt, die 72er sind Systemapparate, soweit ich erinnere).
andreas keidler
kaefer03hotmail.com
(Mailadresse bestätigt)

  02.04.2016

Die 810er ist eine ISDN Anlage, wo man die alten Telefone anschließen kann. Sie kann auch Impulswahl.
Thies Joachim Hoffmann
parlaweb.de
(Mailadresse bestätigt)

  31.03.2016
Dieser Text bezieht sich auf den Beitrag von andreas keidler vom 30.03.2016!  Zum Bezugstext

Bei FON S0 kann sich nichts tun, wenn die Anlage analog ist. An FON1/FON2 klingt mir die Beschreibung nach Nummernzuordnung zu FON1/FON2 vergessen. Ob die direkt angemeldeten Mobilteile die Nummern kennen, nützt den anderen Anschlüssen nichts.
andreas keidler
kaefer03hotmail.com
(Mailadresse bestätigt)

  30.03.2016

So,
mit versch. neuen Kabel gehts genau so wenig.
Die Function LED belibt an der Tiptel aus.
Bei S0 passiert nichts.
Wenn ich das Kabel in Fon 1 stecke, leuchtet an der Fritzbox für
ca. 10 sek. Fon.
An der Tipeltel ändert sich nichts.
Bin mit meinem Rat am Ende.
andreas keidler
kaefer03hotmail.com
(Mailadresse bestätigt)

  26.03.2016

Langsam glaube ich das mein Verbindungakabel einen Kabelbruch hat.
Neues ist bestellt, ich meldew mich dann.
Danke nochmals für die Hilfe.
Jack
(Mailadresse bestätigt)

  25.03.2016
Dieser Text bezieht sich auf den Beitrag von andreas keidler vom 25.03.2016!  Zum Bezugstext

Dann mußt du in der Fritzbox noch die entsprechenden Anschlüsse programmieren und die entsprechenden Geräte anlegen:

Telefonie=>Telefongeräte=>neues Gerät einrichten=>ISDN-Anlage - S0 intern

Telefonie=>Telefongeräte=>neues Gerät einrichten=>Telefon - Fon1/Fon2

Dabei hilft sicher auch ein Blick in die Hilfe und in die Bedienungsanleitung weiter
andreas keidler
kaefer03hotmail.com
(Mailadresse bestätigt)

  25.03.2016

Hallo,
danke für Eure Hilfe.
Wenn ich die 810er an die FB anschließe leuchtet FON  manchmal für ein paar Sekunden. Danach bleibt es dunkel.
Die Rufnummernmitnahme hat geklappt, meine DECT Telefon funktionieren an der FB mit meinen alten Telefon- Nummern.
Mit folgenden Steckern habe ich meine anlogen Telefon getestet:
Mit dem Westernstecker direkt in die FB, mit einem TAE Adapter wo ein Westernstecker drin steckt und ein Telefon mit orig. TAE Anschluss.
Leider funktioniert es nicht.
Thies Joachim Hoffmann
parlaweb.de
(Mailadresse bestätigt)

  24.03.2016

Anlage an Fritzbox)
eventuell mußt Du an der Konfiguration etwas ändern (das Nummernformat kann bei Kabelanschlüssen von dem der ISDN-Anschlüsse abweichen)

Apparate direkt an der Fritzbox)
kann möglicherweise nicht passen: ich meine zu erinnern, daß an der 810 Systemapparate gingen (Modell 72), die Fritzboxen können jedoch nur mit Standardapparaten
Jonny
(Mailadresse bestätigt)

  24.03.2016
Dieser Text bezieht sich auf den Beitrag von andreas keidler vom 24.03.2016!  Zum Bezugstext

Hallo. Leuchtet an der FB überhaupt die Power / Cable Lampe stetig oder blinkt sie. Im Menue der FB kannst Du nachsehen ob Deine Rufnummern schon vom Anbieter  eingespielt worden sind. Bei mir aber bei KD ist es immer so gewesen das vom Anbieter alles übertragen worden ist. Was passiert denn wenn Du Deine Rufnummern vom Handy anrufst. Ruf, Besetzt oder Ansage. Versuche mal konkreter zu antworten. Nicht passiert nichts oder alle Stecker probiert. Du hast weder geschrieben ob Du andere Schnüre nimmmst über TAE oder RJ11 die App ansteckst oder ob Du einen TAE Adapter verwendest. Oder ziehst Du nur den App bei der 810 ab und steckst ihn in die FB Fon 1 oder 2.
andreas keidler
kaefer03hotmail.com
(Mailadresse bestätigt)

  24.03.2016
Dieser Text bezieht sich auf den Beitrag von Jonny vom 24.03.2016!  Zum Bezugstext

Hallo,
ich habe es mit allen Steckern versucht, leider bekomme ich keinen Freiton nach außen.
Muss in der FB noch was konfiguriert werden?
Danke!
Jonny
(Mailadresse bestätigt)

  24.03.2016
Dieser Text bezieht sich auf den Beitrag von andreas keidler vom 24.03.2016!  Zum Bezugstext

Hallo. Bei analog. Hast Du die gleichen Schnüre vewendet oder hast Du andere genommen. Bei Schnüren mit Westernstecker gibt es unterschiedliche Belegung. Darum passen sie nicht an allen Apparaten. Oder verwendest Du einen TAE Adapter. Bei FB liegt die a/b für analog in der Westernbuchse auf den beiden mittleren Pins. Die Belegung der TAE Buchsen ist wie überall gleich.
andreas keidler
kaefer03hotmail.com
(Mailadresse bestätigt)

  24.03.2016
Dieser Text bezieht sich auf den Beitrag von Zwockl vom 23.03.2016!  Zum Bezugstext

Was mich aber wundert, warum kann ich mit den analogen Telefonen nicht telefonieren, wenn ich sie direkt an der Fritzbox gesteckt habe?
andreas keidler
kaefer03hotmail.com
(Mailadresse bestätigt)

  24.03.2016
Dieser Text bezieht sich auf den Beitrag von Zwockl vom 23.03.2016!  Zum Bezugstext

Hallo Johann,
werde es testen, erst einmal vielen Dank für Deine Hilfe.
Viele Grüße Andreas
Zwockl
(Mailadresse bestätigt)

  23.03.2016

Hallo Andreas,

Das Anschlusskabel der Telefonanlage, dass im NTBA oder ISDN-Steckdose der Telekom eingesteckt war in die FritzBox an der Buchse S0 einstecken und mit der Konfigurationsseite unter Punkt Telefonie entsprechend einrichten. Dann sollte es klappen.

Gruß Johann



Werbung (2/-2)


Zurück zu Wasser.de
© 2001 - 2018 by Fa. A.Klaas