Startseite
Telefonbörse
Telefondatenbank (Betatest)
Telefon Forum
   mehr als 8000 Themen und 49500 Antworten
Zurück zur Übersicht!   Datenschutz FAQ Hilfe Impressum  



 

Kategorie: > Technische Fragen - Anschlußprobleme, TK-alagen etc.
Wecker schlägt beim abheben ein Mal an trotz AMS
gunz
(Mailadresse bestätigt)

  02.08.2017

Hallo,
ich bin's wieder mit meinem Kapsch "W48".
Nun habe ich einen AMS angeschlossen um an dem einen Telefonanschluss zum neuen Telefon das alte Wählscheibentelefon anzuschließen.
Beide sind nun auf Impulswahl eingestellt. Soweit klappt alles, nur eines stört mich gewaltig und ich weiß nicht was tun.
Wenn ich das neue Telefon (Gigaset DA710) abhebe, schlägt der Klöppel ein Mal auf die linke Glocke, beim Auflegen geht er zurück und schlägt auf der Rechten an. Dies ist die Grundstellung. Vor dem Anschluss des AMS (Reihenschaltung) blieb er links hängen und das Klingeln war nicht mehr möglich.
Hin und wieder was das Phänomen auch beim abheben des Kapsch Telefons, aber jetzt nicht mehr.

Hat jemand noch eine Idee, bin am verzweifeln.

Beste Grüße
Johannes



Anzahl der unterhalb stehenden Antworten: 4
gunz
(Mailadresse bestätigt)

  03.08.2017
Dieser Text bezieht sich auf den Beitrag von Jonny vom 02.08.2017!  Zum Bezugstext

Danke für die Rückmeldung.

Gestern habe ich auch a/b getauscht, brachte nichts.

Heute wolle ich das ganze vorführen und ja, es hat funktioniert. Ohne Anschlagen des Weckers. Ein Wunder - nein, vielleicht der Kondensator? Hatte das Telefon immer nur vielleicht eine Stunde dran wenn ich was gemacht habe. Gestern dachte ich, es geht ja nur mit dem "Glockenschlag" müsste ich leben. Heute geht es.

Diesem Fall zuschrauben und nichts mehr berühren.

PS: Ja, das 710 zeigt so 10 Sekunden "Leitung besetzt" an. Dann ist es aus. Jedoch die Uhrzeit stellt sich selbst wieder ein. Der alte Apparat hatte Batterien, dieser nicht - dachte ein Vorteil, in diesem Falle wohl nicht. Wenigstens kann ich dieses Gerät auf IWF umstellen, damit der AMS auch korrekt funktioniert.

Beste Grüße
Johannes
telefonmann3401
(Mailadresse bestätigt)

  03.08.2017

Im Grunde ist das auch kein Bug, sondern ein Feature. Jedenfalls wird das in diesem grottigen Schulungsvideo für Endstellenbetreuer so verkauft (so ab Minute 4):
http://www.youtube.com/watch?v=auDSugLEpk4
Jonny
(Mailadresse bestätigt)

  02.08.2017

Hallo. Ich würde mal a/b hinter dem AMS im Zweig zu Deinem alten Telefon tauschen. Vielleicht bringt es ja etwas.
Kannst auch mal anstelle vom 710 ein anderes Telefon nehmen. Wenn es nur in Verbindung mit einem 710 ist könnte es auch mit dem Folgenden zu tun haben.
Dein neues Telefon ist hier auch etwas ungeeignet. Alle Einrichtungen die a/b schalten sollen nicht vor diesem Telefon angeschaltet werden. Ich denke weil ohne Netzteil  muß der App nach Unterbrechung erst wieder in Betrieb genommen werden. Ich weiß nur das hinter einem Anrufbeantworter auch schon in zwei Fällen Schwierigkeiten waren.
Steht auch so in der BDA Seite2 unten.
Ich denke bei diesen Einschränkungen hätte das 610 und 710 gar kein Telefon werden dürfen.
Stefan Roth
(Mailadresse bestätigt)

  02.08.2017

Ist der Wecker einseitig gefedert, hilft das Umpolen des Kapsch W48. Ist keine Federung vorhanden, kann man nichts machen.

Übrigens gehe ich persönlich beim Urzustand nicht von einer "Reihenschaltung" aus, denn das macht bei Telefonen keinen Sinn. Man müsste beide Apparate abheben, um überhaupt sprechen zu können, da sonst die Gleichstromschleife nicht geschlossen wäre.



Werbung (2/-2)


Zurück zu Wasser.de
© 2001 - 2018 by Fa. A.Klaas