Startseite
Telefonbörse
Telefondatenbank (Betatest)
Telefon Forum
   mehr als 8000 Themen und 49900 Antworten
Zurück zur Übersicht!
Kategorie verlassen!
  Datenschutz FAQ Hilfe Impressum  



 

Kategorie: > Kurbeltelefone
OB 33 mit Kontaktproblemen
snowdrop
(Mailadresse bestätigt)

  05.10.2019

Hallo

Ein OB33 welches früher als Streckenfernsprecher bei der DB eingesetzt war zeigte folgendes merkwürdiges Verhalten:
Zunächst funktionierte das Gerät nach kompletter Demontage, Reinigung und anschließendem Zusammenbau scheinbar problemlos.
Einige Tage ohne Benutzung, jedoch mit angeschlossener Batterie (es ist bei mir an einem OB-Netz mit mehreren Apparaten, Weckern uä. angeschlossen) war es funktionslos.
Mehrmaliges niederdrücken der Gabel brachte zunächst keine Besserung. Auf- und zuschrauben der Hörerkapseln, sowie kurbeln und auf einmal ging es wieder.
Das gleiche Verhalten zeigte sich nach einigen Tagen wieder. An Kabeln wackeln, Hörer auf- und zuschrauben, Gabel drücken, irgendwann ging es immer wieder.
Klar, dachte ich, Gabelumschalter oder die Kontakte am Induktor werden oxidiert sein und ab und an keinen richtigen Kontakt haben!
Das Problem nur: Daran lag es nicht!
Nach einigem suchen und probieren fand ich schließlich die Stelle. An diesem Gerät ist die Kontaktleiste vernietet (Bild 1) und genau an diesem Übergang hapert es mit dem Kontakt. Darauf muß man erst mal kommen, zumal alle meine anderen OB33 an dieser Stelle anders gebaut sind (Schraube geht direkt in die Lötklemme, ohne Niete.
Eine andere Problemstelle sind die gequetschten Kabelschuhe (Bild 2) zB. im Hörer wenn das Gerät lange Zeit im freien war (F-Kasten/F-Bude/BÜ-BSH).
Vielleicht kann mir jemand was über diesen OB33 sagen (zB. ca. Alter). Ich habe hier die leere Bodenplatte von beiden Seiten (Bild 3 und 4) fotografiert. Diese hat unter dem Induktor ein seltsames eingesetztes Teil. Warum könnte das wohl so sein? Meine anderen OB33 haben eine Bodenplatte aus einem Stück.
In Bild 5 ist der zu diesem Gerät gehörende Induktor, weiß jemand was die "10" und das "N" im Guß bedeuten könnte? Unterhalb des TN-Logos ist noch 400 Ohm schwach zu lesen.
Ursprünglich muß das Gerät schwarz lackiert gewesen sein.

Viele Grüße
Martin





Anzahl der unterhalb stehenden Antworten: 0



Werbung (2/-2)


Zurück zu Wasser.de
© 2001 - 2018 by Fa. A.Klaas