Startseite
Telefonbörse
Telefondatenbank (Betatest)
Telefon Forum
   mehr als 8400 Themen und 52900 Antworten
Zurück zur Übersicht!   Datenschutz FAQ Hilfe Impressum  



 

Kategorie: > Kurbeltelefone
Bayerisches Skelett Induktor fest
Volkmar K.
(Mailadresse bestätigt)

  18.06.2020

Guten Abend in die Runde, habe ein bayerisches Skelett, bei dem sich die Kurbel nicht dreht, das große Zahnrad bewegt sich gar nicht. Hat jemand eine Idee? Ich will nichts kaputt machen. Ist alles gekapselt in einem Kästchen unter der Gabel zwischen den Beinen. Weiß jemand , wie es da drin aussieht? Ich will wie gesagt nichts kaputt machen, feste Schrauben vergurken usw.  Sieht alles noch unberührt aus.

Danke und Gruß
Volkmar



Anzahl der unterhalb stehenden Antworten: 5
Volkmar K.
(Mailadresse bestätigt)

  14.09.2020
Dieser Text bezieht sich auf den Beitrag von Steffen Froeschle kinobauer.ch vom 24.06.2020!  Zum Bezugstext

Hallo Steffen, habe mir das inzwischen mal genau angesehen, Du hast Recht, der Fehler scheint dort zu liegen. Das große Zahnrad hat viel seitliches Spiel, sicherlich 5 mm. Deswegen kann es so weit vom Mitnehmer wegrutschen, dass der leer dreht, zumal die Achse beim Kurbeln nach Links rutscht. Da ich nicht einfach drauf los schrauben möchte...gibt es ein Bild, wie das sein muss? Ein Foto der Kontakte mit abgenommenem Schutzblech über dem Zahnrad? Das wäre sehr hilfreich.
Danke.
Volkmar
Volkmar K.
(Mailadresse bestätigt)

  25.06.2020
Dieser Text bezieht sich auf den Beitrag von Volkmar K. vom 25.06.2020!  Zum Bezugstext

Andererseits scheint bei diesem Wandapparat Mod. 1908 von Fr. Reiner das Teil genau so zu sein, nämlich offen.


Volkmar K.
(Mailadresse bestätigt)

  25.06.2020
Dieser Text bezieht sich auf den Beitrag von Steffen Froeschle kinobauer.ch vom 24.06.2020!  Zum Bezugstext

Es gibt eines der wirklich wenigen Fotos ohne die Abdeckung überm Zahnrad, da sieht es eigentlich an dieser Stelle, die Du rot markiert hast, genauso aus. Aber so lange die Kurbeln aufgesteckt sind, kann man den Mitnehmer nicht sehen. Beim Pult habe ich eine eigentlich gleiche Konstruktion gesehen, da ist rechts die Öffnung geschlossen und verhindert das zu weite Rausrutschen beim Drehen.Ob hier was gebastelt oder gesägt wurde?


Steffen Froeschle kinobauer.ch
kinobauerkinobauer.ch
(Mailadresse bestätigt)

  24.06.2020
Dieser Text bezieht sich auf den Beitrag von Volkmar K. vom 24.06.2020!  Zum Bezugstext

Ich denke da ist die Betätigung des Kontaktes falsch angebracht, in die Rille zwischen den 2 Scheiben gehört der Kontakt rein und wird beim Drehen der Kurbel nach aussen gezogen. (Siehe Bild im roten Oval)


Volkmar K.
(Mailadresse bestätigt)

  24.06.2020

So, der Tipp mit WD40 war gut, der Induktor dreht sich wieder leichtgängig. Nun aber das nächste Problem: Auf dem Bild ist zu sehen, dass die Achse, die mit der Kurbel gedreht wird, eine innere und eine äußere Achse hat. Außen ist das große Zahnrad, innen wird ein Kontakt bedient. Beim Drehen müsste die innere Achse etwas herausrutschen, den Kontakt öffnen und das Zahnrad drehen. Problem ist, dass die kleine Mitnehmerachse auf dem Bild einfach an den Flanken hoch- und rausrutscht, das Zahnrad dreht sich nicht mit.
Fehlt etwas? Die Kurbel wird aufgeschraubt mit einer Madenschraube und Bohrung in der kleinen Achse, innen ist sie aber einfach wie ein hohler Becher.
Ich bin etwas ratlos. Kann jemand helfen?

Danke und Grüße
Volkmar





Werbung (1/-2)


Zurück zu Wasser.de
© 2001 - 2018 by Fa. A.Klaas